




<!doctype html>
<html lang="ru">
<head>
    <title>Ищут родственников потерявшего память мужчины в Кировской области | Новости Кирова и Кировской области [ PROGOROD43.ru ] [ Прогород 43 Киров ]</title>
    
    
        <meta
        name="description"
        content="В Котельниче нашли мужчину, который потерял память. Об этом рассказали активисты поискового отряда &quot;Лиза Алерт Киров&quot;. "
    />
    
    
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="robots" content="all"/>
            
                    <meta property="og:title" content="В Кировской области возле вокзала нашли мужчину, потерявшего память" />
            <meta property="og:description" content="В Котельниче нашли мужчину, который потерял память. Об этом рассказали активисты поискового отряда &quot;Лиза Алерт Киров&quot;. " />
            <meta property="og:image" content="http://progorod43.ru/userfiles/picitem/img-46876-14919989514196.jpg" />
            <meta property="og:image:width" content="730" />
            <meta property="og:image:height" content="400" />    
        
            <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
        
        
            <link
            rel="alternate"
            type="application/rss+xml"
            title="RSS лента новостей"
            href="/rss"
        />
        
    
    <!-- BEGIN: PAGE STYLES -->
    <link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/base/css/base.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/banners/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article_legacyfix.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/header/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/menutags/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/breadcrumbs/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/social-likes/social-likes_flat.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/socialsharing/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/prettygallery/prettygallery.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/comments/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/likes/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/sendform/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/captcha/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/nextarticle/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/dailynews/templates/css/dailynews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/recommended/templates/css/recommended.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/worldnews/templates/css/worldnews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/afisha/templates/css/afisha.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/cityfaces/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/footer/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/metrics/templates/css/module.css"/>    <!-- END -->
    
    
    <script type="text/javascript">
            
        var _HOST_ = "http://progorod43.ru";
        
        </script>
    
    
                <script type="text/javascript">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</script>    
    
            <script type="text/javascript" src="/userfiles/c/36f2b50bf28a54930c14de7e7c1fe6fa7ff5.js"></script>
        <script type="text/javascript" async="async" src="/userfiles/c/262ad114cf82fcd88742b87ae74187a31490.js"></script>
            
        
    
</head>
<body class="appearance">
    
    <div class="gotoTop button">
        Наверх
    </div>
    
        
                    <div class="layout-container">
                <div class="layout layout_no-padding">
                                <div class="Banner-101"></div>                </div>
            </div>
                
                    



<div class="header">
    
    <div class="header__top layout-container">
        <div class="header__top-content layout layout_padded-h-only">
            <div class="header__app color-link">
                Мобильное приложение -
                <a class="header__app-link" href="/app">СКАЧАТЬ</a>
            </div>
            <div class="header__socials">
                
                                
                <a
                    class="header__socials-button"
                    href="http://vk.com/mprogorod"
                    title="ВКонтакте"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/vk.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://www.facebook.com/progorod"
                    title="Facebook"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/fb.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://ok.ru/novostiki"
                    title="Одноклассники"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/od.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://youtube.com/user/progorod43"
                    title="YouTube"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/yt.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://twitter.com/prokirov"
                    title="Twitter"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/tw.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://instagram.com/progorod43"
                    title="Instagramm"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/in.png')"></div>
                </a>

                                
            </div>
            <div class="header__account">
                            
                <a
                    class="header__account-button header__account-button_login"
                    href="/login"
                >
                    Вход
                </a>
                <a
                    class="header__account-button header__account-button_signup"
                    href="/registration"
                >
                    Регистрация
                </a>
                
                        </div>
        </div>
    </div> 
    
    <div class="header__main layout-container bg-primary">
        <div class="header__main-content layout">
            <a class="header__logo logo" href="/" title="На главную"></a>
            <div class="header__menu font-size_default">

                                <a
                    class="header__menu-item "
                    href="/articles"
                    title="Новости"
                >
                    Новости                </a>
                                <a
                    class="header__menu-item "
                    href="/auto"
                    title="Авто"
                >
                    Авто                </a>
                                <a
                    class="header__menu-item "
                    href="/afisha"
                    title="Афиша"
                >
                    Афиша                </a>
                                <a
                    class="header__menu-item "
                    href="/allboard"
                    title="Объявления"
                >
                    Объявления                </a>
                                <a
                    class="header__menu-item "
                    href="/announcement"
                    title="Подать объявление"
                >
                    Подать объявление                </a>
                
            </div>
            <div class="header__button-container font-size_default">
                <a
                    class="header__button button button_primary"
                    href="/sendnews"
                >
                    + Добавить новость
                </a>
            </div>
        </div>
    </div>
	
    		<div class="header__second-menu">
			<div class="header__second-container layout">
				
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplecontrol"
						target="_self"
					>
						Народный контроль					</a>
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplespeak/messages#items"
						target="_self"
					>
						Люди говорят					</a>
									<a
						class="header__second-menu-item"
						href="/interesting/46818"
						target="_self"
					>
						Конкурс от &quot;Юркин парк&quot; и &quot;Мой Pro Город&quot;					</a>
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/app/"
						target="_self"
					>
						Приложение «Pro Город»					</a>
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/needbuy/11"
						target="_self"
					>
						Уроки русского и литературы					</a>
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/gibdd"
						target="_self"
					>
						Проверить штрафы					</a>
								
			</div>
		</div>
		
</div>
                
        
    
        
    <div id="content" class="layout-container">
        <div class="abs-container">
                        <div class="Banner-100"></div>                        <div class="Banner-119"></div>        </div>
        <div
            id="MainContent"
            class="js-iodev-columnsync layout layout_overflow layout_padded layout_bg"
            data-columnsync-offset-top="0"
        >
            <div class="main__content layout__left container">
                
                                    



<div class="menutags">
    

    <a
        class="menutags__item "
        href="/tags/test"
        target="_self"
            >
        Тесты    </a>


    <a
        class="menutags__item "
        href="http://auto43.ru/boards/"
        target="_self"
            >
        Доступно про авто    </a>


    <a
        class="menutags__item "
        href="http://dom43.ru/realty/new-buildings/"
        target="_self"
            >
        Новостройки города    </a>


    <a
        class="menutags__item "
        href="http://myclickmarket.ru/"
        target="_self"
            >
        Онлайн торговый центр    </a>


    <a
        class="menutags__item "
        href="http://stranicy.ru"
        target="_self"
            >
        45000 объявлений    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/needbuy/14"
        target="_self"
            >
        Красота и здоровье    </a>


    <a
        class="menutags__item "
        href="http://kirov.avtopoisk.ru/"
        target="_self"
            >
        Авто в городе    </a>


    <a
        class="menutags__item "
        href="http://kirov.trud.com/"
        target="_self"
            >
        Работа в городе    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://progorod43.ru/t/LADA с выгодой"
        target="_self"
            >
        LADA с выгодой    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://goo.gl/il2Y1h"
        target="_self"
            >
        Надо брать    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/page169"
        target="_self"
            >
        Доставка листовок    </a>


</div>                                
                    



<div class="breadcrumbs">
    
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/"
            title="Главная"
        >
            Главная        </a>
        
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/news"
            title="Новости"
        >
            Новости        </a>
        
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/news/46876"
            title="В Кировской области возле вокзала нашли мужчину, потерявшего память"
        >
            В Кировской области возле вокзала нашли мужчину, потерявшего память        </a>
        

</div>                
                    
                <div class="Banner-110 bn"></div>
    








    

    

	
	    
    <div class=" article ">
        
                
        <h1 class="article__title">
            В Кировской области возле вокзала нашли мужчину, потерявшего память        </h1>
        <span class="article__date">
            12 апреля 2017        </span>
        <a class="article__author" href="/users/18391">
            Служба новостей progorod43.ru        </a>
        <span class="article__censor">
            Возрастное ограничение: 0+        </span>
        <div class="article__likes">
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="В Кировской области возле вокзала нашли мужчину, потерявшего память"
        data-url="http://progorod43.ru/news/46876"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
        <div class="article__main-photo container-v">
            <div
                class="article__main-photo-img"
                style="background-image: url('http://progorod43.ru/userfiles/picitem/img-46876-14919989514196.jpg')"
            ></div>
            
                        <span class="article__main-photo-copy">
                vk.com/lizaalert_kirov            </span>
                        
        </div>
        <div class="article__lead article__container">
            <div class="article__lead-content article__content link-container container-v">
                Мужчину обнаружили на вокзале, он ничего не помнит о себе            </div>
        </div>
        <div class="article__main article__container">
            <div class="article__main-content article__content link-container container-v js-mediator-article">
                <p>В Котельниче нашли мужчину, который <a href="/news/44375" target="_blank">потерял память</a>. Об этом рассказали активисты поискового отряда <a href="https://vk.com/lizaalert_kirov" target="_blank">&quot;Лиза Алерт Киров&quot;</a>.&nbsp;</p>

<p>11 апреля&nbsp;в районе железнодорожного вокзала Котельнич-1 найден мужчина.&nbsp;Одет аккуратно. На вокзал пришел со стороны города. О себе не помнит ничего.&nbsp;Сейчас разыскиваются его родственники или знакомые, которые смогли бы опознать мужчину.&nbsp;</p>

<p><strong><a href="/news/46868" target="_blank">Приметы найденного</a> мужчины:&nbsp;</strong></p>

<ul>
	<li>рост 170 сантиметров, худощавого телосложения, темные волосы средней длины, темные с проседью усы и борода;</li>
	<li>был одет в черную&nbsp;болоньевую&nbsp;куртку, черные джинсы, черный свитер, черные ботинки;</li>
	<li>особые приметы -&nbsp;многочисленные татуировки на руках и теле.&nbsp;</li>
</ul>

<p>Если вы знаете этого мужчину, то сообщите об этом по телефонам: 8-800-700-54-52 (бесплатно по РФ) или 02&nbsp;(102).&nbsp;</p>

<p>&nbsp;</p>            </div>
        </div>
        
                
                <div class="article__footer article__container">
            <div class="article__footer-content article__content link-container container-v bg-secondary">
                <p>Читайте также:&nbsp;</p>

<p><a href="/news/46870" target="_blank">Специалисты рассказали, из каких родников в Кирове не стоит пить воду</a></p>

<p><a href="/news/46871" target="_blank">В пруду у цирка в Кирове вновь искупался смельчак</a></p>            </div>
        </div>
                
                
        <div class="article__likes article__likes_titled">
            <h2 class="article__likes-title caption">
                Поделись новостью с друзьями
            </h2>
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="В Кировской области возле вокзала нашли мужчину, потерявшего память"
        data-url="http://progorod43.ru/news/46876"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
    </div>
	

                <div class="Banner-117 bn"></div>        
            




<div id="comments" class="comments container container-v">
    <h2 class="comments__title caption">
        Комментарии        <span class="caption__count">
            1        </span>
    </h2>
    <div class="comments__items container-v">
        
            

<div
    class="comments__item "
    data-id="464559"
>
    <div
        id="comment464559"
        class="comments__item-left"
    >
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    14 минут назад                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Повезло мужику!Все с чистого листа.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="464559"
></div>
    
            </div>
        </div>
        
    </div>
</div>            
    </div>
    
    <div class="comments__pages"></div>
	
	            <div class="Banner-103 bn"></div>    
            




<div id="commentform" class="comments__box shade">
    <form
        class="comments__form container-v"
        action="/_includes_/redesign/pageblocks/common/comments/ajax.php"
        enctype="multipart/form-data"
        method="POST"
        data-reload=""
    >
        <input type="hidden" name="action" value="add"/>
        <input type="hidden" name="matSection" value="articles"/>
        <input type="hidden" name="matId" value="46876"/>
        <input type="hidden" name="replyId" value="0"/>

        <div class="comments__form-reply"></div>

        




<div class="sendform container-v">
    
        <p class="sendform__caption">
        Представьтесь, а лучше
        <a class="link_colored" href="/login">войдите</a>
        или
        <a class="link_colored" href="/registration">зарегистрируйтесь</a>
    </p>
    <input
        class="sendform__name-box sendform__input"
        name="anonName"
        type="text"
        value=""
        placeholder="Ваше имя..."
    />
        
    <p class="sendform__message-label">
        Ваше сообщение
    </p>
    <textarea
        class="sendform__message-box sendform__input"
        name="message"
        placeholder="Сообщение..."
    ></textarea>
    
            



<script src="https://www.google.com/recaptcha/api.js"></script>

<div class="captcha">
    <div class="g-recaptcha" data-sitekey="6LeB6SATAAAAADYfgVK1w72uhU01L8j_2_oVqhlU"></div>
</div>
        
        <div>
		<div class="sendform__images"></div>
        <input
            id="sendform__file"
            type="file"
            name="userfile[]"
            multiple
        />
        <label 
            for="sendform__file"
            class="sendform__file button button_wide button_blue-inverse"
        >
            + Добавить фото
        </label>
    </div>
        
    <input
        class="sendform__send button button_wide"
        name="submit"
        type="submit"
        value="Отправить"
    />
</div>

        <p class="comments__form-errors"></p>
    </form>
    
	    
</div>        
        <div class="comments__likes">
        <h2 class="comments__likes-title caption">
            Поделись комментариями
        </h2>
        




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="В Кировской области возле вокзала нашли мужчину, потерявшего память"
        data-url="http://progorod43.ru/news/46876"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>    </div>
        
</div>    
    
                <div class="Banner-103 bn"></div>

        



<h2 class="nextarticle-title caption">
    Следующая новость
</h2>
<div class="nextarticle">                    
    <div class="nextarticle__left">
        <a
            class="nextarticle__image linked-box"
            style="background-image: url(http://progorod43.ru/userfiles/picintv/img-46875-14919977274052.jpg)"
            href="/news/46875"
        ></a>
    </div>
    <div class="nextarticle__right container-v">
        <span class="nextarticle__date">
            12 апреля 2017, 16:23        </span>
        <h3 class="nextarticle__title">
            <a
                class="link_nodecor link_colored-hover"
                href="/news/46875"
            >
                Подрядчиков оштрафовали за ремонт здания музея Васнецовых            </a>
        </h3>
        <div class="nextarticle__tags">

                            <a
                    class="nextarticle__tag"
                    href="/tags/105"
                >
                    Женщины                </a>
                            <a
                    class="nextarticle__tag"
                    href="/tags/133"
                >
                    Жизнь в городе                </a>
                            <a
                    class="nextarticle__tag"
                    href="/tags/104"
                >
                    Мужчины                </a>
            
        </div>
        <div class="nextarticle__controls container-v">
            <a
                class="nextarticle__controls-button button button_blue"
                href="/news/46875"
            >
                Посмотреть
            </a>
            <a
                class="nextarticle__controls-count comments-count"
                href="/news/46875#comments"
            >
                1            </a>
        </div>
    </div>                 
</div>
    
                <div class="Banner-104 bn"></div>

                
            </div>
            <div class="layout__right rightblock container container-v">
                
                                
                    



<div class="dailynews">
    <h3 class="dailynews__header">
        Новость дня
    </h3>
        
    <a 
        class="dailynews__item-caption"
        href="/news/46850"
    >
       Таксист, с которым последний раз видели пропавшую кировчанку, сбежал из Москвы    </a>
    <a class="button button_blue" href="/dailynews">
        Посмотреть все
    </a>
</div>            <div class="Banner-108 bn"></div>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/progorod43_ru'> </script>



<div class="recommended">
    <h3 class="recommended__header">
        Редакция рекомендует
    </h3>
    <div class="recommended__items">
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                сегодня            </div>
            <a 
                class="recommended__item-caption"
                href="/news/46882"
            >
                Тест: как Киров связан с освоением космоса?            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/46882"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                сегодня            </div>
            <a 
                class="recommended__item-caption"
                href="/news/46875"
            >
                Подрядчиков оштрафовали за ремонт здания музея Васнецовых            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/46875"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                вчера            </div>
            <a 
                class="recommended__item-caption"
                href="/news/46828"
            >
                Танцор брейк-данса: «Мой шестилетний сын участвовал в 30 танцевальных фестивалях»            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/46828"
            >
                Читать
            </a>
        </div>
        
            </div>
    <a class="button button_blue" href="/recommended">
        Посмотреть все
    </a>
</div>
            <div class="Banner-109 bn"></div>                    

            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/46815"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46815-14918201264561.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                10 апреля            </span>
            <span class="rightcomnews__item-title">
                Плановая проверка электричества: кто ходит по квартирам кировчан?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46737"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46737-14914705973297.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                10 апреля            </span>
            <span class="rightcomnews__item-title">
                Сергей Стиллавин становится трейдером            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46821"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46821-14918304024509.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                10 апреля            </span>
            <span class="rightcomnews__item-title">
                Начальник цеха Кировской ТЭЦ-5: &quot;Не вижу минусов в своей работе!&quot;            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/44438"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-1481700077-91982.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                15 декабря 2016            </span>
            <span class="rightcomnews__item-title">
                Отдых как в санатории, только в городе!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46423"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46423-14901838729138.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                22 марта            </span>
            <span class="rightcomnews__item-title">
                Жилой комплекс на Заводской активно растет            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>




<div class="worldnews">
    <h3 class="worldnews__header">
        Новости России и мира
    </h3>
    <div class="worldnews__items">
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                сегодня            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/46874"
            >
                Мосгорсуд рассмотрел жалобу на продление срока ареста Никите Белых            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                вчера            </div>
            <a 
                class="worldnews__item-caption"
                href="/auto/46844"
            >
                Росавиация может приостановить чартерные полеты в Турцию            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                09 апреля            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/46804"
            >
                Перед ЧМ по футболу ужесточили наказание для буйных болельщиков            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                05 апреля            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/46710"
            >
                Мария Гайдар стала советником президента Украины Петра Порошенко            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                04 апреля            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/46703"
            >
                Следственный комитет РФ опубликовал список погибших при теракте в Петербурге            </a>
        </div>
        
            </div>
    <a
        class="button button_blue"
        href="/worldnews"
    >
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>




<div class="afisha">
    <h3 class="afisha__header">
        Новости афиши
    </h3>
    
    <a
        class="afisha__img"
        style="background-image: url(http://progorod43.ru/userfiles/picnews/img-46864-14919815918930.jpg)"
        href="/afisha/46864"
    >    
    </a>
    
    <div class="afisha__items">
        
                <div class="afisha__item">
            <div class="afisha__item-date">
                12 апреля 2017, 10:23            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/46864"
            >
                День Победы в Кирове: парад авто, флешмоб и салют            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                12 апреля 2017, 09:51            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/46863"
            >
                Дмитрий Дюжев пригласил кировчан на премьеру мультфильма            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                11 апреля 2017, 16:30            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/46846"
            >
                Вятская танцевальная олимпиада соберет более 700 участников со всей  России            </a>
        </div>
                
    </div>
    <a class="button button_blue" href="/afisha">
        Посмотреть все
    </a>
</div>

            <div class="Banner-106 bn"></div>            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/44438"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-1481700077-91982.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                15 декабря 2016            </span>
            <span class="rightcomnews__item-title">
                Отдых как в санатории, только в городе!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46423"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46423-14901838729138.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                22 марта            </span>
            <span class="rightcomnews__item-title">
                Жилой комплекс на Заводской активно растет            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46815"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46815-14918201264561.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                10 апреля            </span>
            <span class="rightcomnews__item-title">
                Плановая проверка электричества: кто ходит по квартирам кировчан?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46737"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46737-14914705973297.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                10 апреля            </span>
            <span class="rightcomnews__item-title">
                Сергей Стиллавин становится трейдером            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/46821"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-46821-14918304024509.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                10 апреля            </span>
            <span class="rightcomnews__item-title">
                Начальник цеха Кировской ТЭЦ-5: &quot;Не вижу минусов в своей работе!&quot;            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-105 bn"></div>
                
                                
            </div>
        </div>
    </div>

    
    
            


<div class="cityfaces-event bg-primary">
    <div class="cityfaces-layout-container layout-container">
        <div class="cityfaces-layout layout layout_padded-h-only">
            <div class="cityfaces container-v">
                <h2 class="cityfaces__title">
                    <a href="/cityfaces"> 
                        #ЛицаГорода
                    </a>
                </h2>
                <div class="cityfaces__items">

                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/911/img14907807473712-square.jpg);"
                        href="/cityfaces/53"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                27                            </span>
                            <span class="cityfaces__item-num-votes">
                                9                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/892/img14902654746639-square.jpg);"
                        href="/cityfaces/51"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                25                            </span>
                            <span class="cityfaces__item-num-votes">
                                2                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            День счастья в Кирове с газетой &quot;Мой  Pro Город&quot;                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/858/img14896596289319-square.jpg);"
                        href="/cityfaces/50"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                31                            </span>
                            <span class="cityfaces__item-num-votes">
                                2                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/879/img14902620558764-square.jpg);"
                        href="/cityfaces/49"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                16                            </span>
                            <span class="cityfaces__item-num-votes">
                                10                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Подборка из Instagram: 14 самых ярких и позитивных фото кировчан                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/788/img14890624533203-square.jpg);"
                        href="/cityfaces/47"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                31                            </span>
                            <span class="cityfaces__item-num-votes">
                                21                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Город в лицах: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/814/img14890726794361-square.jpg);"
                        href="/cityfaces/48"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                12                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            11 фото из Instagram: как кировчанок поздравили с 8 Марта                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/772/img14884492357881-square.jpg);"
                        href="/cityfaces/46"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                29                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                
                    <div class="cityfaces__item cityfaces__item_no-photo">
                        <div class="cityfaces__item-content">
                            <a class="cityfaces__item-button button button_white-blue" href="/cityfaces">
                                Смотреть все
                            </a>
                            <span class="cityfaces__item-desc">
                                Всего альбомов: 49                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        


<div class="footer-layout-container layout-container bg-primary">
    <div class="footer layout">
		<input id="footer-search" class="footer-search__checkbox" type="checkbox" />
		<div 
			class='ya-site-form ya-site-form_inited_no footer-search__input' 
			onclick="return {'bg': 'transparent', 'target': '_self', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': true, 'action': '/search/', 'webopt': false, 'fontsize': 11, 'arrow': false, 'fg': '#000000', 'searchid': '1961804', 'logo': 'rb', 'websearch': false, 'type': 3}"
		>
			<form action="http://yandex.ru/sitesearch" method="get" target="_self">
				<input type="hidden" name="searchid" value="1961804" />
				<input type="hidden" name="l10n" value="ru" />
				<input type="hidden" name="reqenc" value="utf-8" />
				<input 
					class="footer-search__input" 
					type="text" 
					name="text" 
					placeholder="Поиск" 
					required
				/>
				<input id="footer-submit" class="footer-search__submit" type="submit">
				<label for="footer-submit" class="footer-search__submit-label"></label>
			</form>
		</div>
		<script type="text/javascript">
			(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
		</script>
		
		<label for="footer-search" class="footer-search__label">
            Поиск по сайту
		</label>
        <div class="footer-primary">
            <div class="footer-primary__left">
                <div class="footer__menu-cities">
                    <div class="footer__cities-column container-v">

                        
                    </div>
                    <div class="footer__cities-column container-v">

                        
                    </div>
                </div>
            </div>
            <div class="footer-primary__right">
                <div class="footer__menu-nav container-v">

                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                                            >
                        Новостная лента                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto"
                        target="_self"
                                            >
                        Авто                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/companies"
                        target="_self"
                        rel=nofollow                    >
                        Компании                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="http://progorod43.ru/price"
                        target="_self"
                                            >
                        Разместить рекламу                    </a>
                                        
                    <a 
                        class="footer__menu-item footer__menu-item_mobile"
                        href="/ver/mobile"
                    >
                        Мобильная версия
                    </a>
                </div>
                <div class="footer__contacts container-v">
                                    </div>
            </div>
        </div>
        <div class="footer-secondary">
            <div class="footer-secondary__left">
                <a class="footer__logo logo" href="/" title="На главную"></a>
            </div>
            <div class="footer-secondary__middle">
                Полное или частичное цитирование материалов сайта, возможно только с гиперссылкой на источник. Мнение редакции может не совпадать с мнениями, высказанными в интервью, комментариях пользователей или прямой речи персонажей публикаций. Редакция не несет ответственности за текст комментариев читателей и материалов.<br><br>
<a href="/agreement" style="color:#FFF;"></a>

<br><br>
<p>Материалы с сайта mprogorod.ru</p>                                                Свидетельство о регистрации СМИ Эл №ФС77-58534 от 04 июля 2014 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.                            </div>
            <div class="footer-secondary__right">
                <div class="footer__censor">
                    <div class="footer__censor-image">
                        <p class="footer__censor-num">
                            16+
                        </p>
                    </div>
                    <div class="footer__censor-text">
                        Возрастное ограничение
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
    
                        <div class="Banner-107"></div>            
        
                        <div class="b-buttons b-buttons__left">
                <div class="b-buttons__item banner Banner-111"></div>
                <div class="b-buttons__item banner Banner-112"></div>
                <div class="b-buttons__item banner Banner-113"></div>
            </div>
            <div class="b-buttons b-buttons__right">
                <div class="b-buttons__item banner Banner-114"></div>
                <div class="b-buttons__item banner Banner-115"></div>
                <div class="b-buttons__item banner Banner-116"></div>
            </div>        
        
                        <div class="Banner-102"></div>        
    
            <!-- BEGIN: PAGE SCRIPTS -->
        <script type="text/javascript" src="/_includes_/static/libs/iodev/columnsync.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/jquery/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/base/js/base.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/articles/js/article.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/prettygallery/prettygallery.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/comments/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/session/templates/js/start_.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/likes/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/sendform/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/iodev/slider/slider.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/js/module.js"></script>        <!-- END -->
        
    
        



<div class="metrics-layout-container layout-container bg-primary">
    <div class="metrics-layout layout">
        <div class="metrics ">
            <div class="metrics__code">
                            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter15533329 = new Ya.Metrika({id:15533329,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/15533329" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->

            <!-- Yandex.Metrika informer -->
            <a href="https://metrika.yandex.ru/stat/?id=15533329&from=informer"
            target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15533329/1_1_209FFFFF_007FFFFF_1_pageviews"
            style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
            <!-- /Yandex.Metrika informer -->
            
            <!-- GoogleAnalytics -->
            <script type="text/javascript">
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34622427-1']);
              _gaq.push(['_setDomainName', 'progorod43.ru']);
              _gaq.push(['_trackPageview']);
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            </script>
            <!-- /GoogleAnalytics -->
            
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">//<![CDATA[
            var _tmr = _tmr || [];
            _tmr.push({id: "1462564", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
               var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
               ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
               var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
               if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
            //]]></script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="http://top.mail.ru/jump?from=1462564">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;t=364;l=1" 
            style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->

            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'></a>")
            //--></script><!--/LiveInternet-->		<!-- MediatorScript -->
		<script id="js-mpf-mediator-init" data-counter="2771252">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<!-- MediatorScript -->            </div>
        </div>
    </div>
</div>        
    
</body>
</html>










