




<!doctype html>
<html lang="ru">
<head>
    <title>На трассе &quot;Казань-Малмыж&quot; столкнулись два легковых автомобиля 4 января | Новости Кирова и Кировской области [ PROGOROD43.ru ] [ Прогород 43 Киров ]</title>
    
    
        <meta
        name="description"
        content="В среду, 4 января 2017 года, на трассе &quot;Казань-Малмыж&quot; столкнулись два легковых автомобиля: пострадало около 8 человек"
    />
    
    
        
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="robots" content="all"/>
        <meta property="og:image" content="http://u4.s.progorod43.ru/userfiles/picitem/img-1483530059-68048.jpg" />
    <meta property="og:title" content="В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей" />
    <meta property="og:description" content="В среду, 4 января 2017 года, на трассе &quot;Казань-Малмыж&quot; столкнулись два легковых автомобиля: пострадало около 8 человек" />
    
    
        
            <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
        
        
            <link
            rel="alternate"
            type="application/rss+xml"
            title="RSS лента новостей"
            href="/rss"
        />
        
    
    <!-- BEGIN: PAGE STYLES -->
    <link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/base/css/base.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/banners/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article_legacyfix.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/header/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/menutags/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/breadcrumbs/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/social-likes/social-likes_flat.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/socialsharing/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/prettygallery/prettygallery.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/comments/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/sendform/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/captcha/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/weather/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/dailynews/templates/css/dailynews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/recommended/templates/css/recommended.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/worldnews/templates/css/worldnews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/newsletter/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/afisha/templates/css/afisha.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/cityfaces/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/footer/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/metrics/templates/css/module.css"/>    <!-- END -->
    
    
    <script type="text/javascript">
            
        var _HOST_ = "http://progorod43.ru";
        
        </script>
    
    
                <script type="text/javascript">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</script>    
    
            <script type="text/javascript" src="/userfiles/4/36f2b50bf28a54930c14de7e7c1fe6fa562e.js"></script>
        <script type="text/javascript" async="async" src="/userfiles/4/262ad114cf82fcd88742b87ae74187a3b572.js"></script>
        
    
</head>
<body>
    
    <div class="gotoTop button">
        Наверх
    </div>
    
        
                    <div class="layout-container">
                <div class="layout layout_no-padding">
                                <div class="Banner-101"></div>                </div>
            </div>
                
        



<div class="header">
    
    <div class="header__top layout-container">
        <div class="header__top-content layout layout_padded-h-only">
            <div class="header__app color-link">
                Мобильное приложение -
                <a class="header__app-link" href="/app">СКАЧАТЬ</a>
            </div>
            <div class="header__socials">
                
                                
                <a
                    class="header__socials-button"
                    href="http://vk.com/mprogorod"
                    title="ВКонтакте"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/vk.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://www.facebook.com/progorod"
                    title="Facebook"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/fb.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://ok.ru/novostiki"
                    title="Одноклассники"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/od.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://youtube.com/user/progorod43"
                    title="YouTube"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/yt.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://twitter.com/prokirov"
                    title="Twitter"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/tw.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://instagram.com/progorod43"
                    title="Instagramm"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/in.png')"></div>
                </a>

                                
            </div>
            <div class="header__account">
                            
                <a
                    class="header__account-button header__account-button_login"
                    href="/login"
                >
                    Вход
                </a>
                <a
                    class="header__account-button header__account-button_signup"
                    href="/registration"
                >
                    Регистрация
                </a>
                
                        </div>
        </div>
    </div> 
    
    <div class="header__main layout-container bg-primary">
        <div class="header__main-content layout">
            <a class="header__logo logo" href="/" title="На главную"></a>
            <div class="header__menu font-size_default">

                                <a
                    class="header__menu-item"
                    href="/articles"
                    title="Новости"
                >
                    Новости                </a>
                                <a
                    class="header__menu-item"
                    href="/auto"
                    title="Авто"
                >
                    Авто                </a>
                                <a
                    class="header__menu-item"
                    href="/afisha"
                    title="Афиша"
                >
                    Афиша                </a>
                                <a
                    class="header__menu-item"
                    href="/allboard"
                    title="Объявления"
                >
                    Объявления                </a>
                                <a
                    class="header__menu-item"
                    href="/announcement"
                    title="Подать объявление"
                >
                    Подать объявление                </a>
                
            </div>
            <div class="header__button-container font-size_default">
                <a
                    class="header__button button button_primary"
                    href="/sendnews"
                >
                    + Добавить новость
                </a>
            </div>
        </div>
    </div>
	
    		<div class="header__second-menu">
			<div class="header__second-container layout">
				
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplecontrol"
						traget="_self"
					>
						Народный контроль					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplespeak/messages#items"
						traget="_self"
					>
						Люди говорят					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/concurs"
						traget="_self"
					>
						Конкурсы					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/app/"
						traget="_self"
					>
						Приложение «Pro Город»					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/needbuy/11"
						traget="_self"
					>
						Уроки русского и литературы					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/cityfaces"
						traget="_self"
					>
						Лица города					</a>
								
			</div>
		</div>
		
</div>
        
        
    <a name="content"></a>
    
        
    <div class="layout-container">
        <div class="abs-container">
                        <div class="Banner-100"></div>                        <div class="Banner-119"></div>        </div>
        <div
            id="MainContent"
            class="js-iodev-columnsync layout layout_overflow layout_padded layout_bg"
            data-columnsync-offset-top="0"
        >
            <div class="main__content layout__left container">
                
                



<div class="menutags">
    

    <a
        class="menutags__item "
        href="http://progorod43.ru/gibdd"
        target="_self"
            >
        Проверить штрафы ГИБДД    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/t/ФКР"
        target="_self"
            >
        Фонд капитального ремонта    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://progorod43.ru/t/LADA с выгодой"
        target="_self"
            >
        LADA с выгодой    </a>


</div>
                    



<div class="breadcrumbs">
    
    
            <a
            class="breadcrumbs__item"
            href="/"
            title="Главная"
        >
            Главная        </a>
        
    
            <a
            class="breadcrumbs__item"
            href="/auto"
            title="Авто"
        >
            Авто        </a>
        
    
            <a
            class="breadcrumbs__item"
            href="/auto/44880"
            title="В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей"
        >
            В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей        </a>
        

</div>                
                    
                <div class="Banner-110 bn"></div>
    








    
    
    <meta
        name="Keywords"
        content=""
    />

    
    

    

	
	    
    <div class=" article ">
        
                
        <h1 class="article__title">
            В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей        </h1>
        <span class="article__date">
            04 января 2017, 17:35        </span>
        <a class="article__author" href="http://progorod43.ru/users/view/25074">
            Алиса Белых        </a>
        <span class="article__censor">
            Возрастное ограничение: 12+        </span>
        <div class="article__likes">
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей"
        data-url="http://progorod43.ru/auto/44880"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
        <div class="article__main-photo container-v">
            <div
                class="article__main-photo-img"
                style="background-image: url('http://u4.s.progorod43.ru/userfiles/picitem/img-1483530059-68048.jpg')"
            ></div>
            
                        <span class="article__main-photo-copy">
                kznlive.ru            </span>
                        
        </div>
        <div class="article__lead article__container">
            <div class="article__lead-content article__content link-container container-v">
                Водители обоих авто госпитализированы в тяжелом состоянии            </div>
        </div>
        <div class="article__main article__container">
            <div class="article__main-content article__content link-container container-v js-mediator-article">
                <p>В среду, 4 января 2017 года, на трассе &quot;Казань-Малмыж&quot; в 10:05 утра столкнулись два легковых автомобиля.&nbsp; Столкновение &quot;Киа-Спектра&quot; и &quot;Лада-Приора&quot; произошло <a href="http://progorod43.ru/articles/44827" target="_blank">на 30 километре автодороги</a>, об этом сообщает <a href="http://kznlive.ru/cms/index.php/auto/v-tatapstane-na-tpasse-pazbilasy-semyya-s-dvumya-maloletnimi-detymi/" target="_blank">портал&nbsp;kznlive.ru.</a></p>

<p>В результате аварии водители обоих автомобилей госпитализированы в тяжелом состоянии в больницу Казани. Автомобили получили серьезные повреждения.</p>

<p>Девушку, пассажирку&nbsp;&quot;Лады&quot;,&nbsp;также с тяжелыми травмами доставили в больницу. Пострадали и двое пятилетних детей, которые находиись в &quot;Приоре&quot;. &nbsp;Они&nbsp;находятся на обследовании. Причины и обстоятельства аварии <a href="http://progorod43.ru/articles/44835" target="_blank">сейчас выясняются.</a></p>
<script async="" src="/vgttkru/t_filter.js" type="text/javascript"></script><script async="" src="/vgttkru/t_filter.js" type="text/javascript"></script>            </div>
        </div>
        
                
                <div class="article__footer article__container">
            <div class="article__footer-content article__content link-container container-v bg-secondary">
                <p>Также мы писали о том, что:</p>

<p><a href="http://progorod43.ru/articles/44878" target="_blank" title="Просмотр в новом окне">С 2017 года кировчане будут оплачивать общедомовые нужды </a></p>

<p><a href="http://progorod43.ru/articles/44866" target="_blank" title="Просмотр в новом окне">Коллекторская фирма Кирова подала документы для включения в госреестр ФССП </a></p>
<script async="" src="/vgttkru/t_filter.js" type="text/javascript"></script><script async="" src="/vgttkru/t_filter.js" type="text/javascript"></script>            </div>
        </div>
                
                
        <div class="article__likes article__likes_titled">
            <h2 class="article__likes-title caption">
                Поделись новостью с друзьями
            </h2>
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей"
        data-url="http://progorod43.ru/auto/44880"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
    </div>
	

                <div class="Banner-117 bn"></div>    
            




<a name="comments"></a>
<div class="comments container container-v">
    <h2 class="comments__title caption">
        Комментарии
        <span class="caption__count">
            0        </span>
    </h2>
    <div class="comments__items container-v">
        
            
    </div>
    
    <div class="comments__pages"></div>
	
	            <div class="Banner-103 bn"></div>    
            




<a name="commentform"></a>
<div class="comments__box shade">
<form
    class="comments__form container-v"
    action="/_includes_/redesign/pageblocks/common/comments/ajax.php"
    enctype="multipart/form-data"
    method="POST"
    data-reload=""
>
    <input type="hidden" name="action" value="add"/>
    <input type="hidden" name="matSection" value="articles"/>
    <input type="hidden" name="matId" value="44880"/>
    <input type="hidden" name="replyId" value="0"/>

    <div class="comments__form-reply"></div>
    
    




<div class="sendform container-v">
    
        <p class="sendform__caption">
        Представьтесь, а лучше
        <a class="link_colored" href="/login">войдите</a>
        или
        <a class="link_colored" href="/registration">зарегистрируйтесь</a>
    </p>
    <input
        class="sendform__name-box sendform__input"
        name="anonName"
        type="text"
        value=""
        placeholder="Ваше имя..."
    />
        
    <p class="sendform__message-label">
        Ваше сообщение
    </p>
    <textarea
        class="sendform__message-box sendform__input"
        name="message"
        placeholder="Сообщение..."
    ></textarea>
    
            



<script src="https://www.google.com/recaptcha/api.js"></script>

<div class="captcha">
    <div class="g-recaptcha" data-sitekey="6LeB6SATAAAAADYfgVK1w72uhU01L8j_2_oVqhlU"></div>
</div>
        
        <div>
		<div class="sendform__images"></div>
        <input
            id="sendform__file"
            type="file"
            name="userfile[]"
            multiple
        />
        <label 
            for="sendform__file"
            class="sendform__file button button_wide button_blue-inverse"
        >
            + Добавить фото
        </label>
    </div>
        
    <input
        class="sendform__send button button_wide"
        name="submit"
        type="submit"
        value="Отправить"
    />
</div>
    
    <p class="comments__form-errors"></p>
</form>
	</div>        
        <div class="comments__likes">
        <h2 class="comments__likes-title caption">
            Поделись комментариями
        </h2>
        




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="В ДТП на трассе &quot;Казань-Малмыж&quot; в ДТП пострадали двое маленьких детей"
        data-url="http://progorod43.ru/auto/44880"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>    </div>
        
</div>    
    
                <div class="Banner-103 bn"></div>

                
                <div class="Banner-104 bn"></div>

                
            </div>
            <div class="layout__right rightblock container container-v">
                






<div class="dailynews">
    <h3 class="dailynews__header">
        Новость дня
    </h3>
        
    <a 
        class="dailynews__item-caption"
        href="/news/44877"
    >
       Из-за морозов на Театральной площади отменили развлекательные программы    </a>
    <a class="button button_blue" href="/dailynews">
        Посмотреть все
    </a>
</div>            <div class="Banner-108 bn"></div>



<div class="recommended">
    <h3 class="recommended__header">
        Редакция рекомендует
    </h3>
    <div class="recommended__items">
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                03 января 2017, 18:55            </div>
            <a 
                class="recommended__item-caption"
                href="/auto/44874"
            >
                Нововведения в ОСАГО, смена ценников на АЗС и новые штрафы: что ждет кировских автомобилистов в 2017 году?            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/auto/44874"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                02 января 2017, 18:35            </div>
            <a 
                class="recommended__item-caption"
                href="/news/44859"
            >
                2017 год в обещаниях кировских чиновников: что  должно произойти в городе            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/44859"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                02 января 2017, 14:39            </div>
            <a 
                class="recommended__item-caption"
                href="/interesting/44861"
            >
                Тест: угадайте, на что тратили миллионы простые кировчане и чиновники в 2016 году            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/interesting/44861"
            >
                Читать
            </a>
        </div>
        
            </div>
    <a class="button button_blue" href="/recommended">
        Посмотреть все
    </a>
</div>
            <div class="Banner-109 bn"></div>                

            <div class="Banner-106 bn"></div>

            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/44298"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u7.s.progorod43.ru/userfiles/picnews/img-1481180345-30088.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                14 декабря 2016, 16:04            </span>
            <span class="rightcomnews__item-title">
                &quot;Заповедник сказок&quot;: раскрываем тайну 12 месяцев            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/44281"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u0.s.progorod43.ru/userfiles/picnews/img-1481044684-82805.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                07 декабря 2016, 10:43            </span>
            <span class="rightcomnews__item-title">
                Как правильно подготовиться к Новому году?            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-106 bn"></div>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/progorod43_ru'> </script>




<div class="worldnews">
    <h3 class="worldnews__header">
        Новости России и мира
    </h3>
    <div class="worldnews__items">
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                03 января 2017, 10:00            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/44866"
            >
                Коллекторская фирма Кирова подала документы для включения в госреестр ФССП            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                02 января 2017, 17:23            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/44864"
            >
                В России начал действовать запрет на алкоголь в пластиковых бутылках            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                02 января 2017, 15:18            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/44860"
            >
                В России появился новый вид уголовного наказания            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                28 декабря 2016, 21:40            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/44769"
            >
                Опубликована расшифровка разговоров пилотов за минуту до крушения Ту-154            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                28 декабря 2016, 13:06            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/44751"
            >
                Кировчанка добилась возбуждения уголовного дела на продюсера ТНТ            </a>
        </div>
        
            </div>
    <a
        class="button button_blue"
        href="/worldnews"
    >
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>




<form class="newsletter" action="#" method="POST">
    <div class="newsletter__header">
        
    </div>
    <div class="newsletter__content container-v">
        <h3 class="newsletter__title">
            Раcсылка новостей
        </h3>
        
                <p class="newslatter__desc">
            ПроГород «Киров»        </p>
                
        <div class="newsletter__email">
            <input
                class="newsletter__email-input"
                type="email"
                name="email"
                value=""
                placeholder="example@gmail.ru"
            />
        </div>
        <div class="newsletter__submit">
            <input
                class="newsletter__submit-input button"
                type="submit"
                value="Подписаться"
            />
        </div>
    </div>
</form>

            <div class="Banner-106 bn"></div>



<div class="afisha">
    <h3 class="afisha__header">
        Афиша
    </h3>
    
    <a
        class="afisha__img"
        style="background-image: url(http://u3.s.progorod43.ru/userfiles/picnews/img-1483166257-55653.jpg)"
        href="/afisha/44833"
    >    
    </a>
    
    <div class="afisha__items">
        
                <div class="afisha__item">
            <div class="afisha__item-date">
                31 декабря 2016, 09:34            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/44833"
            >
                Что посмотреть в новогоднюю ночь: подборка передач для тех, кто будет дома            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                30 декабря 2016, 15:27            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/44822"
            >
                Детская школа киноискусства подвела итоги в &quot;Смене&quot;            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                29 декабря 2016, 10:10            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/44773"
            >
                Афиша в Кирове на Новый год: полная программа мероприятий            </a>
        </div>
                
    </div>
    <a class="button button_blue" href="/afisha">
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/44281"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u0.s.progorod43.ru/userfiles/picnews/img-1481044684-82805.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                07 декабря 2016, 10:43            </span>
            <span class="rightcomnews__item-title">
                Как правильно подготовиться к Новому году?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/44298"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u7.s.progorod43.ru/userfiles/picnews/img-1481180345-30088.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                14 декабря 2016, 16:04            </span>
            <span class="rightcomnews__item-title">
                &quot;Заповедник сказок&quot;: раскрываем тайну 12 месяцев            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-105 bn"></div>
            </div>
        </div>
    </div>

    
    
            


<div class="cityfaces-newyear bg-primary">
    <div class="cityfaces-layout-container layout-container">
        <div class="cityfaces-layout layout layout_padded-h-only">
            <div class="cityfaces container-v">
                <h2 class="cityfaces__title">
                    <a href="/cityfaces"> 
                        #ЛицаГорода
                    </a>
                </h2>
                <div class="cityfaces__items">

                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/420/img14830183147055-square.jpg);"
                        href="/cityfaces/26"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                26                            </span>
                            <span class="cityfaces__item-num-votes">
                                3                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/394/img14827674904788-square.jpg);"
                        href="/cityfaces/25"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                8                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            8 фото кировчан-автолюбителей из Instagram                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/380/img14823277732665-square.jpg);"
                        href="/cityfaces/24"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                19                            </span>
                            <span class="cityfaces__item-num-votes">
                                47                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Как это было: финал &quot;Мисс старшеклассница 2016&quot;                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/360/img14823245873969-square.jpg);"
                        href="/cityfaces/23"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                10                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Чем занимаются кировчанки в выходные: 10 фото кировских девушек на катке                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo cityfaces__item_leader" 
                        style="background-image: url(/userfiles/cityfaces/items/358/img14822249831201-square.jpg);"
                        href="/cityfaces/22"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                11                            </span>
                            <span class="cityfaces__item-num-votes">
                                57                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            10 фото кировчан в 30-градусный мороз                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/319/img14818001683509-square.jpg);"
                        href="/cityfaces/20"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                25                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/344/img14819001251843-square.jpg);"
                        href="/cityfaces/21"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                10                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Чем занимаются кировские студенты-медики помимо учебы: 10 фото                        </h6>
                    </a>
                
                    <div class="cityfaces__item cityfaces__item_no-photo">
                        <div class="cityfaces__item-content">
                            <a class="cityfaces__item-button button button_white-blue" href="/cityfaces">
                                Смотреть все
                            </a>
                            <span class="cityfaces__item-desc">
                                Всего альбомов: 24                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        


<div class="footer-layout-container layout-container bg-primary">
    <div class="footer layout">
		<input id="footer-search" class="footer-search__checkbox" type="checkbox" />
		<div 
			class='ya-site-form ya-site-form_inited_no footer-search__input' 
			onclick="return {'bg': 'transparent', 'target': '_self', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': true, 'action': '/search/', 'webopt': false, 'fontsize': 11, 'arrow': false, 'fg': '#000000', 'searchid': '1961804', 'logo': 'rb', 'websearch': false, 'type': 3}"
		>
			<form action="http://yandex.ru/sitesearch" method="get" target="_self">
				<input type="hidden" name="searchid" value="1961804" />
				<input type="hidden" name="l10n" value="ru" />
				<input type="hidden" name="reqenc" value="utf-8" />
				<input 
					class="footer-search__input" 
					type="text" 
					name="text" 
					placeholder="Поиск" 
					required
				/>
				<input id="footer-submit" class="footer-search__submit" type="submit">
				<label for="footer-submit" class="footer-search__submit-label"></label>
			</form>
		</div>
		<style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
		<script type="text/javascript">
			(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
		</script>
		
		<label for="footer-search" class="footer-search__label">
			<p class="footer-search__text">
				Поиск по сайту
			</p>
		</label>
        <div class="footer-primary">
            <div class="footer-primary__left">
                <div class="footer__menu-cities">
                    <div class="footer__cities-column container-v">

                                                <a 
                            class="footer__menu-item"
                            href="http://progorod62.ru/"
                        >
                            Pro Город Рязань                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progoroduhta.ru/"
                        >
                            Pro Город Ухта                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://ngnovoros.ru"
                        >
                            Наша Газета Новороссийск                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorod59.ru"
                        >
                            Pro Город Пермь                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://prokazan.ru/"
                        >
                            Pro Город Казань                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://pg13.ru/"
                        >
                            Pro Город Саранск                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorod76.ru/"
                        >
                            Pro Город Ярославль                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://prochepetsk.ru/"
                        >
                            Pro Город Кирово-Чепецк                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorodchelny.ru/"
                        >
                            Pro Город Набережные Челны                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorodsamara.ru/"
                        >
                            Pro Город Самара                        </a>
                        
                    </div>
                    <div class="footer__cities-column container-v">

                                                <a 
                            class="footer__menu-item"
                            href="http://pg12.ru/"
                        >
                            Pro Город Йошкар-Ола                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://vpenze.ru/"
                        >
                            Pro Город Пенза                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorodnn.ru/"
                        >
                            Pro Город Нижний Новгород                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://pg21.ru/"
                        >
                            Pro Город Чебоксары                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorod11.ru/"
                        >
                            Pro Город Сыктывкар                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://progorod33.ru/"
                        >
                            Pro Город Владимир                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://ncrim.ru"
                        >
                            Наша Газета Крым                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://ng72.ru/"
                        >
                            Наша Газета Тюмень                        </a>
                                                <a 
                            class="footer__menu-item"
                            href="http://ngzt.ru/"
                        >
                            Наша Газета Екатеринбург                        </a>
                        
                    </div>
                </div>
            </div>
            <div class="footer-primary__right">
                <div class="footer__menu-nav container-v">

                                        <a 
                        class="footer__menu-item"
                        href="/heart"
                        target="_self"
                                            >
                        Проект &quot;Доброе сердце&quot;                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="javascript:void(0)"
                        target="_self"
                                            >
                        Спецпроекты                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                        rel=nofollow                    >
                        Новости                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                                            >
                        Новостная лента                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news/cat/6"
                        target="_self"
                                            >
                        Происшествия                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news/cat/2"
                        target="_self"
                                            >
                        Интервью                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto"
                        target="_self"
                                            >
                        Авто                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto/cat/1"
                        target="_self"
                                            >
                        Новости                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto/cat/3"
                        target="_self"
                                            >
                        Тест-драйв                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto/cat/2"
                        target="_self"
                                            >
                        ДТП                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/companies"
                        target="_self"
                        rel=nofollow                    >
                        Компании                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/live"
                        target="_self"
                                            >
                        Форум                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="http://progorod43.ru/price"
                        target="_self"
                                            >
                        Разместить рекламу                    </a>
                                        
                    <a 
                        class="footer__menu-item footer__menu-item_mobile"
                        href="/ver/mobile"
                    >
                        Мобильная версия
                    </a>
                </div>
                <div class="footer__contacts container-v">
                    
                </div>
            </div>
        </div>
        <div class="footer-secondary">
            <div class="footer-secondary__left">
                <a class="footer__logo logo" href="/" title="На главную"></a>
            </div>
            <div class="footer-secondary__middle">
                Полное или частичное цитирование материалов сайта, возможно только с гиперссылкой на источник. Мнение редакции может не совпадать с мнениями, высказанными в интервью, комментариях пользователей или прямой речи персонажей публикаций. Редакция не несет ответственности за текст комментариев читателей и материалов.<br><br>
<a href="/agreement" style="color:#FFF;"></a>            </div>
            <div class="footer-secondary__right">
                <div class="footer__censor">
                    <div class="footer__censor-image">
                        <p class="footer__censor-num">
                            16+
                        </p>
                    </div>
                    <div class="footer__censor-text">
                        Возрастное ограничение
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
    
                        <div class="Banner-107"></div>            
        
                        <div class="b-buttons b-buttons__left">
                <div class="b-buttons__item banner Banner-111"></div>
                <div class="b-buttons__item banner Banner-112"></div>
                <div class="b-buttons__item banner Banner-113"></div>
            </div>
            <div class="b-buttons b-buttons__right">
                <div class="b-buttons__item banner Banner-114"></div>
                <div class="b-buttons__item banner Banner-115"></div>
                <div class="b-buttons__item banner Banner-116"></div>
            </div>        
        
                        <div class="Banner-102"></div>        
    
            <!-- BEGIN: PAGE SCRIPTS -->
        <script type="text/javascript" src="/_includes_/static/libs/iodev/columnsync.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/jquery/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/base/js/base.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/articles/js/article.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/prettygallery/prettygallery.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/comments/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/session/templates/js/start_.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/sendform/templates/js/sendform.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/iodev/slider/slider.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/js/module.js"></script>        <!-- END -->
    		<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36537441});</script>    
    
        



<div class="metrics-layout-container layout-container bg-primary">
    <div class="metrics-layout layout">
        <div class="metrics ">
            <div class="metrics__code">
                            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter15533329 = new Ya.Metrika({id:15533329,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/15533329" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->

            <!-- Yandex.Metrika informer -->
            <a href="https://metrika.yandex.ru/stat/?id=15533329&from=informer"
            target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15533329/1_1_209FFFFF_007FFFFF_1_pageviews"
            style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
            <!-- /Yandex.Metrika informer -->
            
            <!-- GoogleAnalytics -->
            <script type="text/javascript">
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34622427-1']);
              _gaq.push(['_setDomainName', 'progorod43.ru']);
              _gaq.push(['_trackPageview']);
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            </script>
            <!-- /GoogleAnalytics -->
            
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">//<![CDATA[
            var _tmr = _tmr || [];
            _tmr.push({id: "1462564", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
               var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
               ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
               var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
               if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
            //]]></script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="http://top.mail.ru/jump?from=1462564">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;t=364;l=1" 
            style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->

            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'></a>")
            //--></script><!--/LiveInternet-->		<!-- MediatorScript -->
		<script id="js-mpf-mediator-init" data-counter="2771252">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<!-- MediatorScript -->            </div>
        </div>
    </div>
</div>        
    
</body>
</html>










