




<!doctype html>
<html lang="ru">
<head>
    <title>Рейтинг эффективности работы чиновников: наш регион на 65 месте | Новости Кирова и Кировской области [ PROGOROD43.ru ] [ Прогород 43 Киров ]</title>
    
    
        <meta
        name="description"
        content="В Минэкономразвития России ежегодно оценивают эффективность деятельности органов исполнительной власти в регионах (правительство, министерства и т. д.)."
    />
    
    
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="robots" content="all"/>
            
                    <meta property="og:title" content="Эффективность работы чиновников в Кировской области оценили как низкую" />
            <meta property="og:description" content="В Минэкономразвития России ежегодно оценивают эффективность деятельности органов исполнительной власти в регионах (правительство, министерства и т. д.)." />
            <meta property="og:image" content="http://progorod43.ru/userfiles/picitem/img-48387-14980284083202.jpg" />
            <meta property="og:image:width" content="730" />
            <meta property="og:image:height" content="400" />    
        
            <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
        
        
            <link
            rel="alternate"
            type="application/rss+xml"
            title="RSS лента новостей"
            href="/rss"
        />
        
    
    <!-- BEGIN: PAGE STYLES -->
    <link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/base/css/base.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/banners/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article_legacyfix.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/header/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/menutags/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/breadcrumbs/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/social-likes/social-likes_flat.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/socialsharing/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/prettygallery/prettygallery.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/comments/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/sendform/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/captcha/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/dailynews/templates/css/dailynews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/recommended/templates/css/recommended.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/worldnews/templates/css/worldnews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/afisha/templates/css/afisha.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/cityfaces/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/footer/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/metrics/templates/css/module.css"/>    <!-- END -->
    
    
    <script type="text/javascript">
            
        var _HOST_ = "http://progorod43.ru";
        
        </script>
    
    
                <script type="text/javascript">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</script>    
    
            <script type="text/javascript" src="/userfiles/15/36f2b50bf28a54930c14de7e7c1fe6fa2299.js"></script>
        <script type="text/javascript" async="async" src="/userfiles/15/262ad114cf82fcd88742b87ae74187a345bf.js"></script>
            
        
    
</head>
<body class="appearance">
    
    <div class="gotoTop button">
        Наверх
    </div>
    
        
                    <div class="layout-container">
                <div class="layout layout_no-padding">
                                <div class="Banner-101"></div>                </div>
            </div>
                
                    



<div class="header">
    
    <div class="header__top layout-container">
        <div class="header__top-content layout layout_padded-h-only">
            <div class="header__app color-link">
                Мобильное приложение -
                <a class="header__app-link" href="/app">СКАЧАТЬ</a>
            </div>
            <div class="header__socials">
                
                                
                <a
                    class="header__socials-button"
                    href="http://vk.com/mprogorod"
                    title="ВКонтакте"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/vk.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://www.facebook.com/progorod"
                    title="Facebook"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/fb.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://ok.ru/novostiki"
                    title="Одноклассники"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/od.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://youtube.com/user/progorod43"
                    title="YouTube"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/yt.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://twitter.com/prokirov"
                    title="Twitter"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/tw.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://instagram.com/progorod43"
                    title="Instagramm"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/in.png')"></div>
                </a>

                                
            </div>
            <div class="header__account">
                            
                <a
                    class="header__account-button header__account-button_login"
                    href="/login"
                >
                    Вход
                </a>
                <a
                    class="header__account-button header__account-button_signup"
                    href="/registration"
                >
                    Регистрация
                </a>
                
                        </div>
        </div>
    </div> 
    
    <div class="header__main layout-container bg-primary">
        <div class="header__main-content layout">
            <a class="header__logo logo" href="/" title="На главную"></a>
            <div class="header__menu font-size_default">

                                <a
                    class="header__menu-item "
                    href="/articles"
                    title="Новости"
                >
                    Новости                </a>
                                <a
                    class="header__menu-item "
                    href="/auto"
                    title="Авто"
                >
                    Авто                </a>
                                <a
                    class="header__menu-item "
                    href="/afisha"
                    title="Афиша"
                >
                    Афиша                </a>
                                <a
                    class="header__menu-item "
                    href="/allboard"
                    title="Объявления"
                >
                    Объявления                </a>
                                <a
                    class="header__menu-item "
                    href="/announcement"
                    title="Подать объявление"
                >
                    Подать объявление                </a>
                
            </div>
            <div class="header__button-container font-size_default">
                <a
                    class="header__button button button_primary"
                    href="/sendnews"
                >
                    + Добавить новость
                </a>
            </div>
        </div>
    </div>
	
    		<div class="header__second-menu">
			<div class="header__second-container layout">
				
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplecontrol"
						target="_self"
					>
						Народный контроль					</a>
									<a
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplespeak/messages#items"
						target="_self"
					>
						Люди говорят					</a>
									<a
						class="header__second-menu-item"
						href="/page251"
						target="_self"
					>
						Опрос: новый проект &quot;Клик Маркет&quot;					</a>
									<a
						class="header__second-menu-item"
						href="/cityfaces"
						target="_self"
					>
						Лица города					</a>
									<a
						class="header__second-menu-item"
						href="/afisha/48252"
						target="_self"
					>
						Голосование &quot;Город красивых людей&quot;					</a>
									<a
						class="header__second-menu-item"
						href="/news/48291"
						target="_self"
					>
						График отключения горячей воды					</a>
								
			</div>
		</div>
		
</div>
                
        
    
        
    <div id="content" class="layout-container">
        <div class="abs-container">
                        <div class="Banner-100"></div>                        <div class="Banner-119"></div>        </div>
        <div
            id="MainContent"
            class="js-iodev-columnsync layout layout_overflow layout_padded layout_bg"
            data-columnsync-offset-top="0"
        >
            <div class="main__content layout__left container">
                
                                    



<div class="menutags">
    

    <a
        class="menutags__item "
        href="http://progorod43.ru/showcase/3"
        target="_self"
            >
        Где отдохнуть летом    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/showcase/2"
        target="_self"
            >
        Подготовка к свадьбе    </a>


    <a
        class="menutags__item "
        href="/tags/test"
        target="_self"
            >
        Тесты    </a>


    <a
        class="menutags__item "
        href="http://myclickmarket.ru/"
        target="_self"
            >
        Онлайн торговый центр    </a>


    <a
        class="menutags__item "
        href="http://stranicy.ru"
        target="_self"
            >
        45000 объявлений    </a>


    <a
        class="menutags__item "
        href="http://kirov.avtopoisk.ru/"
        target="_self"
            >
        Авто в городе    </a>


    <a
        class="menutags__item "
        href="http://kirov.trud.com/"
        target="_self"
            >
        Работа в городе    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://progorod43.ru/t/LADA с выгодой"
        target="_self"
            >
        LADA с выгодой    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/page169"
        target="_self"
            >
        Доставка листовок    </a>


</div>                                
                    



<div class="breadcrumbs">
    
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/"
            title="Главная"
        >
            Главная        </a>
        
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/news"
            title="Новости"
        >
            Новости        </a>
        
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/news/48387"
            title="Эффективность работы чиновников в Кировской области оценили как низкую"
        >
            Эффективность работы чиновников в Кировской области оценили как низкую        </a>
        

</div>                
                    
                <div class="Banner-110 bn"></div>
    








    

    

	
	    
    <div class=" article ">
        
                
        <h1 class="article__title">
            Эффективность работы чиновников в Кировской области оценили как низкую        </h1>
        <span class="article__date">
            21 июня 2017        </span>
        <a class="article__author" href="/users/20968">
            Татьяна Наймушина        </a>
        <span class="article__censor">
            Возрастное ограничение: 0+        </span>
        <div class="article__likes">
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Эффективность работы чиновников в Кировской области оценили как низкую"
        data-url="http://progorod43.ru/news/48387"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
        <div class="article__main-photo container-v">
            <div
                class="article__main-photo-img"
                style="background-image: url('http://progorod43.ru/userfiles/picitem/img-48387-14980284083202.jpg')"
            ></div>
            
                        <span class="article__main-photo-copy">
                из архива &quot;Мой Про Город&quot;            </span>
                        
        </div>
        <div class="article__lead article__container">
            <div class="article__lead-content article__content link-container container-v">
                В Минэкономразвития РФ озвучили место региона в рейтинге эффективности деятельности органов исполнительной власти            </div>
        </div>
        <div class="article__main article__container">
            <div class="article__main-content article__content link-container container-v js-mediator-article">
                <p>В Минэкономразвития России ежегодно оценивают эффективность деятельности органов исполнительной власти в регионах (правительство, министерства и т. д.). &nbsp;</p>

<p>Исходя из предварительных данных, <a href="/news/13296" target="_blank">Кировская область заняла</a> лишь 65 место по итогам 2016 года. Хотя в 2015 году мы были на 55 месте.&nbsp;</p>

<p>При оценке региона специалисты учитывают такие факторы, как:</p>

<ul>
	<li>продолжительность жизни в регионе,</li>
	<li>объём инвестиций в основной капитал,</li>
	<li>оборот продукции,</li>
	<li>объём налоговых и неналоговых поступлений в бюджет,</li>
	<li>уровень безработицы,</li>
	<li>реальные доходы населения,</li>
	<li>смертность населения,</li>
	<li>оценку жителями региона деятельности органов исполнительной власти,</li>
	<li>доля детей, оставшихся без попечения родителей и т. д.&nbsp;</li>
</ul>

<blockquote>
<p>В области отмечен низкий уровень достижения социально-экономических показателей при низкой динамике развития экономики в целом. Наиболее критичная ситуация сложилась по показателям уровня жизни населения. Область относится к регионам с наибольшим снижением реальных располагаемых доходов населения. За 2016 год по отношению к уровню предыдущего года реальные располагаемые <a href="/news/1681" target="_blank">доходы населения области</a> сократились на 11,5 процента, - сообщили в пресс-службе ведомства.</p>
</blockquote>

<p>Отметим, что уточненная оценка эффективности работы чиновников появится осенью. Возможно, позиция Кировской области ещё изменится.&nbsp;</p>            </div>
        </div>
        
                
                <div class="article__footer article__container">
            <div class="article__footer-content article__content link-container container-v bg-secondary">
                <p>Читайте также:</p>

<p><a href="http://progorod43.ru/news/48383">Что обсуждают в Кирове: смертельное ДТП на трассе и тела на месте пожара</a></p>

<p><a href="http://progorod43.ru/news/48370">В Ганино размывает новую дорогу за 30 миллионов рублей</a></p>            </div>
        </div>
                
                
        <div class="article__likes article__likes_titled">
            <h2 class="article__likes-title caption">
                Поделись новостью с друзьями
            </h2>
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Эффективность работы чиновников в Кировской области оценили как низкую"
        data-url="http://progorod43.ru/news/48387"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
    </div>
	

                <div class="Banner-117 bn"></div>        
            




<div id="comments" class="comments container container-v">
    <h2 class="comments__title caption">
        Комментарии        <span class="caption__count">
            0        </span>
    </h2>
    <div class="comments__items container-v">
        
            
    </div>
    
    <div class="comments__pages"></div>
	
	            <div class="Banner-103 bn"></div>    
            




<div id="commentform" class="comments__box shade">
    <form
        class="comments__form container-v"
        action="/_includes_/redesign/pageblocks/common/comments/ajax.php"
        enctype="multipart/form-data"
        method="POST"
        data-reload=""
    >
        <input type="hidden" name="action" value="add"/>
        <input type="hidden" name="matSection" value="articles"/>
        <input type="hidden" name="matId" value="48387"/>
        <input type="hidden" name="replyId" value="0"/>

        <div class="comments__form-reply"></div>

        




<div class="sendform container-v">
    
        <p class="sendform__caption">
        Представьтесь, а лучше
        <a class="link_colored" href="/login">войдите</a>
        или
        <a class="link_colored" href="/registration">зарегистрируйтесь</a>
    </p>
    <input
        class="sendform__name-box sendform__input"
        name="anonName"
        type="text"
        value=""
        placeholder="Ваше имя..."
    />
        
    <p class="sendform__message-label">
        Ваше сообщение
    </p>
    <textarea
        class="sendform__message-box sendform__input"
        name="message"
        placeholder="Сообщение..."
    ></textarea>
    
            



<script src="https://www.google.com/recaptcha/api.js"></script>

<div class="captcha">
    <div class="g-recaptcha" data-sitekey="6LeB6SATAAAAADYfgVK1w72uhU01L8j_2_oVqhlU"></div>
</div>
        
        <div>
		<div class="sendform__images"></div>
        <input
            id="sendform__file"
            type="file"
            name="userfile[]"
            multiple
        />
        <label 
            for="sendform__file"
            class="sendform__file button button_wide button_blue-inverse"
        >
            + Добавить фото
        </label>
    </div>
        
    <input
        class="sendform__send button button_wide"
        name="submit"
        type="submit"
        value="Отправить"
    />
</div>

        <p class="comments__form-errors"></p>
    </form>
    
	    
</div>        
        <div class="comments__likes">
        <h2 class="comments__likes-title caption">
            Поделись комментариями
        </h2>
        




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Эффективность работы чиновников в Кировской области оценили как низкую"
        data-url="http://progorod43.ru/news/48387"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>    </div>
        
</div>    
    
                <div class="Banner-103 bn"></div>

            
                <div class="Banner-104 bn"></div>

                
            </div>
            <div class="layout__right rightblock container container-v">
                
                                
                    



<div class="dailynews">
    <h3 class="dailynews__header">
        Новость дня
    </h3>
        
    <a 
        class="dailynews__item-caption"
        href="/auto/48396"
    >
       В Кирове при движении опрокинулась фура: погиб пешеход    </a>
    <a class="button button_blue" href="/dailynews">
        Посмотреть все
    </a>
</div>            <div class="Banner-108 bn"></div>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/progorod43_ru'> </script>



<div class="recommended">
    <h3 class="recommended__header">
        Редакция рекомендует
    </h3>
    <div class="recommended__items">
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                вчера            </div>
            <a 
                class="recommended__item-caption"
                href="/news/48361"
            >
                Обучение в кировском вузе обойдется в среднем в 100 тысяч  рублей            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/48361"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                19 июня            </div>
            <a 
                class="recommended__item-caption"
                href="/auto/48350"
            >
                7 происшествий в кировских автобусах: откушенное ухо и выпавшие двери            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/auto/48350"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                17 июня            </div>
            <a 
                class="recommended__item-caption"
                href="/news/48312"
            >
                Служба занятости опубликовала список востребованных профессий в Кирове            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/48312"
            >
                Читать
            </a>
        </div>
        
            </div>
    <a class="button button_blue" href="/recommended">
        Посмотреть все
    </a>
</div>
            <div class="Banner-109 bn"></div>                    

            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/48274"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-48274-14975351379789.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                15 июня            </span>
            <span class="rightcomnews__item-title">
                Образ на выпускной: продумайте все до мелочей            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/companies/48289"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-48289-14976101458258.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                16 июня            </span>
            <span class="rightcomnews__item-title">
                Собираемся на пикник: что взять с собой?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/companies/47856"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-47856-14960606344845.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                08 июня            </span>
            <span class="rightcomnews__item-title">
                Как создать свой сайт в Кирове за 12000 рублей?            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>




<div class="worldnews">
    <h3 class="worldnews__header">
        Новости России и мира
    </h3>
    <div class="worldnews__items">
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                сегодня            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/48386"
            >
                Адвокат Никиты Белых рассказал о доказательствах невиновности подзащитного            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                вчера            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/48378"
            >
                По делу Никиты Белых допрошены 200 человек            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                вчера            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/48374"
            >
                Никите Белых хотят продлить срок ареста в СИЗО еще на несколько месяцев            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                вчера            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/48364"
            >
                Минтруд РФ опубликовал календарь праздничных выходных на 2018 год            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                19 июня            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/48352"
            >
                Следствие просит продлить срок ареста бывшему губернатору Кировской области            </a>
        </div>
        
            </div>
    <a
        class="button button_blue"
        href="/worldnews"
    >
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>




<div class="afisha">
    <h3 class="afisha__header">
        Новости афиши
    </h3>
    
    <a
        class="afisha__img"
        style="background-image: url(http://progorod43.ru/userfiles/picnews/img-48381-14979674908585.jpg)"
        href="/afisha/48381"
    >    
    </a>
    
    <div class="afisha__items">
        
                <div class="afisha__item">
            <div class="afisha__item-date">
                20 июня 2017, 16:57            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/48381"
            >
                В кинотеатре &quot;Колизей&quot; пройдет Ночь Трансформеров            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                19 июня 2017, 17:26            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/48353"
            >
                4 бесплатных мероприятия этой недели в Кирове            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                16 июня 2017, 12:35            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/48288"
            >
                День молодежи в Кирове: фестивали уличных танцев, художников и концерты            </a>
        </div>
                
    </div>
    <a 
        class="button button_blue" 
        href="/tags/89"
    >
        Посмотреть все
    </a>
</div>

            <div class="Banner-106 bn"></div>            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/48274"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-48274-14975351379789.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                15 июня            </span>
            <span class="rightcomnews__item-title">
                Образ на выпускной: продумайте все до мелочей            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/companies/48289"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-48289-14976101458258.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                16 июня            </span>
            <span class="rightcomnews__item-title">
                Собираемся на пикник: что взять с собой?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/companies/47856"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://progorod43.ru/userfiles/picnews/img-47856-14960606344845.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                08 июня            </span>
            <span class="rightcomnews__item-title">
                Как создать свой сайт в Кирове за 12000 рублей?            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-105 bn"></div>
                
                                
            </div>
        </div>
    </div>

    
    
            


<div class="cityfaces-event bg-primary">
    <div class="cityfaces-layout-container layout-container">
        <div class="cityfaces-layout layout layout_padded-h-only">
            <div class="cityfaces container-v">
                <h2 class="cityfaces__title">
                    <a href="/cityfaces"> 
                        #ЛицаГорода
                    </a>
                </h2>
                <div class="cityfaces__items">

                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1925/img14979558069667-square.jpg);"
                        href="/cityfaces/79"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                32                            </span>
                            <span class="cityfaces__item-num-votes">
                                1                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Лица города: матч по американскому футболу в Кирове                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1649/img14973421309954-square.jpg);"
                        href="/cityfaces/77"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                398                            </span>
                            <span class="cityfaces__item-num-votes">
                                1861                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Лица города: большая открытка в честь Дня города 2017                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1422/img14972733159399-square.jpg);"
                        href="/cityfaces/76"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                24                            </span>
                            <span class="cityfaces__item-num-votes">
                                3                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Лица города: кировчане бесплатно прокатились в автобусе желаний от газеты &quot;Мой Pro Город&quot;                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1399/img14965790019316-square.jpg);"
                        href="/cityfaces/75"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                28                            </span>
                            <span class="cityfaces__item-num-votes">
                                57                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Награждение участников конкурса &quot;Просто здорово&quot; от газеты &quot;Мой Pro Город&quot;в &quot;Юркин Парке&quot;                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1362/img14962339722682-square.jpg);"
                        href="/cityfaces/74"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                9                            </span>
                            <span class="cityfaces__item-num-votes">
                                370                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Конкурс &quot;День блондинок&quot;: выложи селфи и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1335/img14960482705386-square.jpg);"
                        href="/cityfaces/73"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                18                            </span>
                            <span class="cityfaces__item-num-votes">
                                187                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Конкурс: самые позитивные селфи кировчанок                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(http://progorod43.ru/userfiles/cityfaces/items/1332/img14958906264899-square.jpg);"
                        href="/cityfaces/72"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                15                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Лица города: кировчане отмечают день рождения Ленинского района                        </h6>
                    </a>
                
                    <div class="cityfaces__item cityfaces__item_no-photo">
                        <div class="cityfaces__item-content">
                            <a class="cityfaces__item-button button button_white-blue" href="/cityfaces">
                                Смотреть все
                            </a>
                            <span class="cityfaces__item-desc">
                                Всего альбомов: 74                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        


<div class="footer-layout-container layout-container bg-primary">
    <div class="footer layout">
		<input id="footer-search" class="footer-search__checkbox" type="checkbox" />
		<div 
			class='ya-site-form ya-site-form_inited_no footer-search__input' 
			onclick="return {'bg': 'transparent', 'target': '_self', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': true, 'action': '/search/', 'webopt': false, 'fontsize': 11, 'arrow': false, 'fg': '#000000', 'searchid': '1961804', 'logo': 'rb', 'websearch': false, 'type': 3}"
		>
			<form action="http://yandex.ru/sitesearch" method="get" target="_self">
				<input type="hidden" name="searchid" value="1961804" />
				<input type="hidden" name="l10n" value="ru" />
				<input type="hidden" name="reqenc" value="utf-8" />
				<input 
					class="footer-search__input" 
					type="text" 
					name="text" 
					placeholder="Поиск" 
					required
				/>
				<input id="footer-submit" class="footer-search__submit" type="submit">
				<label for="footer-submit" class="footer-search__submit-label"></label>
			</form>
		</div>
		<script type="text/javascript">
			(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
		</script>
		
		<label for="footer-search" class="footer-search__label">
            Поиск по сайту
		</label>
        <div class="footer-primary">
            <div class="footer-primary__left">
                <div class="footer__menu-cities">
                    <div class="footer__cities-column container-v">

                        
                    </div>
                    <div class="footer__cities-column container-v">

                        
                    </div>
                </div>
            </div>
            <div class="footer-primary__right">
                <div class="footer__menu-nav container-v">

                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                                            >
                        Новостная лента                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto"
                        target="_self"
                                            >
                        Авто                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/companies"
                        target="_self"
                        rel=nofollow                    >
                        Компании                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="http://progorod43.ru/price"
                        target="_self"
                                            >
                        Разместить рекламу                    </a>
                                        
                    <a 
                        class="footer__menu-item footer__menu-item_mobile"
                        href="/ver/mobile"
                    >
                        Мобильная версия
                    </a>
                </div>
                <div class="footer__contacts container-v">
                                    </div>
            </div>
        </div>
        <div class="footer-secondary">
            <div class="footer-secondary__left">
                <a class="footer__logo logo" href="/" title="На главную"></a>
            </div>
            <div class="footer-secondary__middle">
                Полное или частичное цитирование материалов сайта, возможно только с гиперссылкой на источник. Мнение редакции может не совпадать с мнениями, высказанными в интервью, комментариях пользователей или прямой речи персонажей публикаций. Редакция не несет ответственности за текст комментариев читателей и материалов.<br><br>
<a href="/agreement" style="color:#FFF;"></a>

<br><br>
<p>Материалы с сайта mprogorod.ru</p>                                                Свидетельство о регистрации СМИ Эл №ФС77-58534 от 04 июля 2014 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.                            </div>
            <div class="footer-secondary__right">
                <div class="footer__censor">
                    <div class="footer__censor-image">
                        <p class="footer__censor-num">
                            16+
                        </p>
                    </div>
                    <div class="footer__censor-text">
                        Возрастное ограничение
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
    
                        <div class="Banner-107"></div>            
        
                        <div class="b-buttons b-buttons__left">
                <div class="b-buttons__item banner Banner-111"></div>
                <div class="b-buttons__item banner Banner-112"></div>
                <div class="b-buttons__item banner Banner-113"></div>
            </div>
            <div class="b-buttons b-buttons__right">
                <div class="b-buttons__item banner Banner-114"></div>
                <div class="b-buttons__item banner Banner-115"></div>
                <div class="b-buttons__item banner Banner-116"></div>
            </div>        
        
                        <div class="Banner-102"></div>        
    
            <!-- BEGIN: PAGE SCRIPTS -->
        <script type="text/javascript" src="/_includes_/static/libs/iodev/columnsync.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/jquery/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/base/js/base.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/articles/js/article.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/prettygallery/prettygallery.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/comments/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/session/templates/js/start_.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/sendform/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/iodev/slider/slider.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/js/module.js"></script>        <!-- END -->
        
    
        



<div class="metrics-layout-container layout-container bg-primary">
    <div class="metrics-layout layout">
        <div class="metrics ">
            <div class="metrics__code">
                            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter15533329 = new Ya.Metrika({id:15533329,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/15533329" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->

            <!-- Yandex.Metrika informer -->
            <a href="https://metrika.yandex.ru/stat/?id=15533329&from=informer"
            target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15533329/1_1_209FFFFF_007FFFFF_1_pageviews"
            style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
            <!-- /Yandex.Metrika informer -->
            
            <!-- GoogleAnalytics -->
            <script type="text/javascript">
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34622427-1']);
              _gaq.push(['_setDomainName', 'progorod43.ru']);
              _gaq.push(['_trackPageview']);
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            </script>
            <!-- /GoogleAnalytics -->
            
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">//<![CDATA[
            var _tmr = _tmr || [];
            _tmr.push({id: "1462564", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
               var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
               ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
               var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
               if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
            //]]></script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="http://top.mail.ru/jump?from=1462564">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;t=364;l=1" 
            style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->

            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'></a>")
            //--></script><!--/LiveInternet-->		<!-- MediatorScript -->
		<script id="js-mpf-mediator-init" data-counter="2771252">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<!-- MediatorScript -->            </div>
        </div>
    </div>
</div>        
    
</body>
</html>










