




<!doctype html>
<html lang="ru">
<head>
    <title>Блогер подсчитал, сколько денег потратила команда Навального в Кирове | Новости Кирова и Кировской области [ PROGOROD43.ru ] [ Прогород 43 Киров ]</title>
    
    
        <meta
        name="description"
        content="За две с небольшим недели команда Алексея Навального потратила в Кирове почти пять миллионов рублей. Об этом пишет на своей страничке в ЖЖ блогер под ником nemihail. "
    />
    
    
        
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="robots" content="all"/>
        <meta property="og:image" content="http://u4.s.progorod43.ru/userfiles/picitem/img-1486622935-68765.jpg" />
    <meta property="og:title" content="Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;" />
    <meta property="og:description" content="За две с небольшим недели команда Алексея Навального потратила в Кирове почти пять миллионов рублей. Об этом пишет на своей страничке в ЖЖ блогер под ником nemihail. " />
    
    
        
            <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
        
        
            <link
            rel="alternate"
            type="application/rss+xml"
            title="RSS лента новостей"
            href="/rss"
        />
        
    
    <!-- BEGIN: PAGE STYLES -->
    <link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/base/css/base.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/banners/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article_legacyfix.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/header/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/menutags/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/breadcrumbs/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/social-likes/social-likes_flat.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/socialsharing/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/prettygallery/prettygallery.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/comments/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/likes/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/sendform/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/captcha/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/weather/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/dailynews/templates/css/dailynews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/recommended/templates/css/recommended.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/worldnews/templates/css/worldnews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/newsletter/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/afisha/templates/css/afisha.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/cityfaces/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/footer/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/metrics/templates/css/module.css"/>    <!-- END -->
    
    
    <script type="text/javascript">
            
        var _HOST_ = "http://progorod43.ru";
        
        </script>
    
    
                <script type="text/javascript">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</script>    
    
            <script type="text/javascript" src="/userfiles/9/36f2b50bf28a54930c14de7e7c1fe6fae8c8.js"></script>
        <script type="text/javascript" async="async" src="/userfiles/9/262ad114cf82fcd88742b87ae74187a3e54e.js"></script>
        
    
</head>
<body>
    
    <div class="gotoTop button">
        Наверх
    </div>
    
        
                    <div class="layout-container">
                <div class="layout layout_no-padding">
                                <div class="Banner-101"></div>                </div>
            </div>
                
        



<div class="header">
    
    <div class="header__top layout-container">
        <div class="header__top-content layout layout_padded-h-only">
            <div class="header__app color-link">
                Мобильное приложение -
                <a class="header__app-link" href="/app">СКАЧАТЬ</a>
            </div>
            <div class="header__socials">
                
                                
                <a
                    class="header__socials-button"
                    href="http://vk.com/mprogorod"
                    title="ВКонтакте"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/vk.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://www.facebook.com/progorod"
                    title="Facebook"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/fb.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://ok.ru/novostiki"
                    title="Одноклассники"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/od.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://youtube.com/user/progorod43"
                    title="YouTube"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/yt.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://twitter.com/prokirov"
                    title="Twitter"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/tw.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://instagram.com/progorod43"
                    title="Instagramm"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/in.png')"></div>
                </a>

                                
            </div>
            <div class="header__account">
                            
                <a
                    class="header__account-button header__account-button_login"
                    href="/login"
                >
                    Вход
                </a>
                <a
                    class="header__account-button header__account-button_signup"
                    href="/registration"
                >
                    Регистрация
                </a>
                
                        </div>
        </div>
    </div> 
    
    <div class="header__main layout-container bg-primary">
        <div class="header__main-content layout">
            <a class="header__logo logo" href="/" title="На главную"></a>
            <div class="header__menu font-size_default">

                                <a
                    class="header__menu-item"
                    href="/articles"
                    title="Новости"
                >
                    Новости                </a>
                                <a
                    class="header__menu-item"
                    href="/auto"
                    title="Авто"
                >
                    Авто                </a>
                                <a
                    class="header__menu-item"
                    href="/afisha"
                    title="Афиша"
                >
                    Афиша                </a>
                                <a
                    class="header__menu-item"
                    href="/allboard"
                    title="Объявления"
                >
                    Объявления                </a>
                                <a
                    class="header__menu-item"
                    href="/announcement"
                    title="Подать объявление"
                >
                    Подать объявление                </a>
                
            </div>
            <div class="header__button-container font-size_default">
                <a
                    class="header__button button button_primary"
                    href="/sendnews"
                >
                    + Добавить новость
                </a>
            </div>
        </div>
    </div>
	
    		<div class="header__second-menu">
			<div class="header__second-container layout">
				
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplecontrol"
						traget="_self"
					>
						Народный контроль					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/peoplespeak/messages#items"
						traget="_self"
					>
						Люди говорят					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/app/"
						traget="_self"
					>
						Приложение «Pro Город»					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/needbuy/11"
						traget="_self"
					>
						Уроки русского и литературы					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/cityfaces"
						traget="_self"
					>
						Лица города					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/tags/test"
						traget="_self"
					>
						Тесты					</a>
									<a 
						class="header__second-menu-item"
						href="http://progorod43.ru/gibdd"
						traget="_self"
					>
						Проверить штрафы					</a>
								
			</div>
		</div>
		
</div>
        
        
    <a name="content"></a>
    
        
    <div class="layout-container">
        <div class="abs-container">
                        <div class="Banner-100"></div>                        <div class="Banner-119"></div>        </div>
        <div
            id="MainContent"
            class="js-iodev-columnsync layout layout_overflow layout_padded layout_bg"
            data-columnsync-offset-top="0"
        >
            <div class="main__content layout__left container">
                
                



<div class="menutags">
    

    <a
        class="menutags__item "
        href="http://progorod43.ru/valentinesday2017"
        target="_self"
            >
        Подарки для любимых    </a>


    <a
        class="menutags__item "
        href="http://auto43.ru/boards/"
        target="_self"
            >
        Доступно про авто    </a>


    <a
        class="menutags__item "
        href="http://dom43.ru/realty/new-buildings/"
        target="_self"
            >
        Новостройки города    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/tags/results2016"
        target="_self"
            >
        Рейтинги 2016 года    </a>


    <a
        class="menutags__item "
        href="/longread/winterholidays/"
        target="_self"
            >
        Активный зимний отдых    </a>


    <a
        class="menutags__item "
        href="http://myclickmarket.ru/"
        target="_self"
            >
        Онлайн торговый центр    </a>


    <a
        class="menutags__item "
        href="http://stranicy.ru"
        target="_self"
            >
        45000 объявлений    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/needbuy/14"
        target="_self"
            >
        Красота и здоровье    </a>


    <a
        class="menutags__item "
        href="http://kirov.avtopoisk.ru/"
        target="_self"
            >
        Авто в городе    </a>


    <a
        class="menutags__item "
        href="http://kirov.trud.com/"
        target="_self"
            >
        Работа в городе    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/needbuy/13"
        target="_self"
            >
        Строительство и ремонт    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://progorod43.ru/t/LADA с выгодой"
        target="_self"
            >
        LADA с выгодой    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://goo.gl/il2Y1h"
        target="_self"
            >
        Надо брать    </a>


    <a
        class="menutags__item "
        href="http://progorod43.ru/page169"
        target="_self"
            >
        Доставка листовок    </a>


</div>
                    



<div class="breadcrumbs">
    
    
            <a
            class="breadcrumbs__item"
            href="/"
            title="Главная"
        >
            Главная        </a>
        
    
            <a
            class="breadcrumbs__item"
            href="/news"
            title="Новости"
        >
            Новости        </a>
        
    
            <a
            class="breadcrumbs__item"
            href="/news/45567"
            title="Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;"
        >
            Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;        </a>
        

</div>                
                    
                <div class="Banner-110 bn"></div>
    








    
    
    <meta
        name="Keywords"
        content=""
    />

    
    

    

	
	    
    <div class=" article ">
        
                
        <h1 class="article__title">
            Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;        </h1>
        <span class="article__date">
            09 февраля 2017, 10:08        </span>
        <a class="article__author" href="http://progorod43.ru/users/view/18391">
            Служба новостей progorod43.ru        </a>
        <span class="article__censor">
            Возрастное ограничение: 0+        </span>
        <div class="article__likes">
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;"
        data-url="http://progorod43.ru/news/45567"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
        <div class="article__main-photo container-v">
            <div
                class="article__main-photo-img"
                style="background-image: url('http://u4.s.progorod43.ru/userfiles/picitem/img-1486622935-68765.jpg')"
            ></div>
            
                        <span class="article__main-photo-copy">
                Wikimedia Commons            </span>
                        
        </div>
        <div class="article__lead article__container">
            <div class="article__lead-content article__content link-container container-v">
                Ориентировочные суммы, которые были потрачены на питание, транспорт, перелеты и отель            </div>
        </div>
        <div class="article__main article__container">
            <div class="article__main-content article__content link-container container-v js-mediator-article">
                <p>За две с небольшим недели <a href="http://progorod43.ru/news/45425" target="_blank">команда Алексея Навального</a>&nbsp;потратила в Кирове почти пять миллионов рублей. Об этом пишет на своей страничке в ЖЖ&nbsp;блогер под ником <a href="http://nemihail.livejournal.com/568180.html" target="_blank">nemihail</a>.&nbsp;</p>

<p>Он отметил, что Алексей один в Киров не ездит, как правило, с ним приезжает команда из 10 человек. Блогер подсчитал, сколько примерно денег команда Навального потратила во время визита в наш город.</p>

<p><strong>Перелет:</strong> цена на билеты по маршруту Москва - Киров - Москва на самолеты авиакомпании &quot;Руслайн&quot; составляет 24 000 рублей на одного человека. Летит он не один, расходы на перелеты на 13 заседаний составили&nbsp;примерно&nbsp;3 400 000 рублей.</p>

<p><strong>Отель: </strong>стандартный номер с завтраком за 5 200 рублей в сутки на одного человека. На 10 человек и Навального - 52 000 рублей за сутки, а за 13 дней -&nbsp;676 000 рублей.</p>

<p><strong>Питание: </strong>для ужинов <a href="http://http//progorod43.ru/news/45481" target="_blank">Навальный выбирал</a> самые лучшие и дорогие рестораны города. Получилось, что питание обошлось в 300 000 рублей.&nbsp;</p>

<p><strong>Транспорт:</strong> в несколько сотен тысяч рублей обошлась аренда автомобиля&nbsp;Mercedes-Benz Viano с личным водителем.&nbsp;</p>

<p>И в итоге получилась такая внушительная сумма - почти 5 000 000 рублей.</p>

<p>Напомним, что&nbsp;8 февраля был заключительным днем по пересмотру дела &quot;Кировлеса&quot;. Ленинский районный суд города Кирова вынес двум фигурантам дела Алексею Навальному и Петру Офицерову приговор. Прямую трансляцию вынесения приговора прямо из зала суда вел&nbsp;<a href="http://http//progorod43.ru/news/45481" target="_blank">Алексей Навальный</a>&nbsp;на своей страничке в Twitter. Какой приговор вынесли ему, узнайте <a href="http://progorod43.ru/news/45557" target="_blank">здесь</a>.</p>            </div>
        </div>
        
                
                <div class="article__footer article__container">
            <div class="article__footer-content article__content link-container container-v bg-secondary">
                <p>Читайте также:&nbsp;</p>

<p><a href="http://progorod43.ru/news/45549" target="_blank">Врио губернатора назначил министра образования Кировской области</a></p>

<p><a href="http://progorod43.ru/news/45538">70-летняя старушка из Кирова 3 года живет в сарае с козами</a></p>            </div>
        </div>
                
                
        <div class="article__likes article__likes_titled">
            <h2 class="article__likes-title caption">
                Поделись новостью с друзьями
            </h2>
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;"
        data-url="http://progorod43.ru/news/45567"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
    </div>
	

                <div class="Banner-117 bn"></div>        
            




<a name="comments"></a>
<div class="comments container container-v">
    <h2 class="comments__title caption">
        Комментарии
        <span class="caption__count">
            22        </span>
    </h2>
    <div class="comments__items container-v">
        
            

<div
    class="comments__item "
    data-id="454668"
>
    <a name="comment454668"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:22                </span>
                
                            <span class="comments__item-author">
                    Гость                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            С Навальным все давно понятно. Пиндосовский прихвостень.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454668"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454669"
>
    <a name="comment454669"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:26                </span>
                
                            <span class="comments__item-author">
                    Алексей                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Дык недавно евро комиссия и ЕС выделили 2.5 млн евро на борьбу с коррупцией в России, догадайтесь в кокой фонд они попали?        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454669"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454670"
>
    <a name="comment454670"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:31                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Дак зато они не бухают и баб в белый дом не водят))Кстати,а где можно с этими цифрами ознакомиться?        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454670"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454672"
>
    <a name="comment454672"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:36                </span>
                
                            <span class="comments__item-author">
                    1                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            очередная попытка кремлеботов. Расчеты более чем странные. Все эти деньги через ЕСПЧ государство в итоге оплатит.<br />
<br />
Вызывают вопросы: почему следят именно за Навальным, может быть лучше следить наркоманами/алкоголиками/псих. больными вроде как они более опасны для общества?<br />
<br />
Может лучше пора написать про зар. плату Миллера в Газпроме в 3,1 млн. рублей В ДЕНЬ?.... или про Костина... или про Сечина.... у них стабильно больше 2 млн. рублей в ДЕНЬ? Может им немного умерить аппетиты, и внезапно деньги на путепровод в ЧП появятся, и еще много чего полезного можно будет сделать.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454672"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454673"
>
    <a name="comment454673"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:36                </span>
                
                            <span class="comments__item-author">
                    1                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            очередная попытка кремлеботов. Расчеты более чем странные. Все эти деньги через ЕСПЧ государство в итоге оплатит.<br />
<br />
Вызывают вопросы: почему следят именно за Навальным, может быть лучше следить наркоманами/алкоголиками/псих. больными вроде как они более опасны для общества?<br />
<br />
Может лучше пора написать про зар. плату Миллера в Газпроме в 3,1 млн. рублей В ДЕНЬ?.... или про Костина... или про Сечина.... у них стабильно больше 2 млн. рублей в ДЕНЬ? Может им немного умерить аппетиты, и внезапно деньги на путепровод в ЧП появятся, и еще много чего полезного можно будет сделать.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454673"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454674"
>
    <a name="comment454674"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:37                </span>
                
                            <span class="comments__item-author">
                    Стилист                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            имхо, этот блогер - сказочник.<br />
вангую, что навальный выложит скрины с букинга и блогер-кировец сядет в лужу, чивоуштам        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454674"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454675"
>
    <a name="comment454675"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:37                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454669">
    <span class="comments__item-reply-author">
        Алексей    </span>
    <div class="comments__item-reply-body">
        Дык недавно евро комиссия и ЕС выделили 2.5 млн евро на борьбу с коррупцией в России, догадайтесь в кокой фонд они попали?    </div>
</a>            
        <div class="comments__item-body">
            Средства были выделены на программу «Защита прав предпринимателей в Российской Федерации от коррупционных практик», которая была совместно разработана Евросоюзом, Евросоветом и аппаратом уполномоченного при президенте России по защите прав предпринимателей.<br />
 <br />
<br />
Программа, рассчитанная на 36 месяцев, состоит из тренингов, семинаров и конференций с участием российских экспертов, отобранных Советом Европы. В рамках данных мероприятий бизнесменам рассказывают о существующих сценариях коррупционных практик и о том, как им противостоять.<br />
<br />
Давай уж говори куда они попали        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454675"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454676"
>
    <a name="comment454676"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:37                </span>
                
                            <span class="comments__item-author">
                    аксакал                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            подавись желчью мракобес        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454676"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454677"
>
    <a name="comment454677"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:38                </span>
                
                            <span class="comments__item-author">
                    Серый дом Киров                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Юра мы следим не только за тов Новальным        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454677"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454680"
>
    <a name="comment454680"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:40                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454673">
    <span class="comments__item-reply-author">
        1    </span>
    <div class="comments__item-reply-body">
        очередная попытка кремлеботов. Расчеты более чем странные. Все эти деньги через ЕСПЧ государство в итоге оплатит.<br />
<br />
Вызывают вопросы: почему следят именно за Навальным, может быть лучше следить наркоманами/алкоголиками/псих. больными вроде как они более опасны для общества?<br />
<br />
Может лучше пора написать про зар. плату Миллера в Газпроме в 3,1 млн. рублей В ДЕНЬ?.... или про Костина... или про Сечина.... у них стабильно больше 2 млн. рублей в ДЕНЬ? Может им немного умерить аппетиты, и внезапно деньги на путепровод в ЧП появятся, и еще много чего полезного можно будет сделать.    </div>
</a>            
        <div class="comments__item-body">
            про зарплату Сечина Миллера уже сто раз писано,а олегсей всё как-то  в тени остаётся...        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454680"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454679"
>
    <a name="comment454679"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:40                </span>
                
                            <span class="comments__item-author">
                    123                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Так, стоп <br />
Команда из 10 человек за 14 дней. Да разве это много? У нас любая приезжая звезда больше тратит. <br />
И к слову: Навальный совсем недавно отсудил 63 тыс евро за отмененные приговоры и задержания вне закона. Оттуда и деньги. Какой прихвостень, о чем вы)) у вас  во всем рука Америки видится... Аномальные морозы тоже их рук дело? Может Алексей привёз их в Киров?)) <br />
Типичная русская позиция: важно не что говорят, а кто говорит.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454679"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454682"
>
    <a name="comment454682"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:42                </span>
                
                            <span class="comments__item-author">
                    Алексей                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Ну как бы и пофиг. Не бюджетные же деньги потратил. А вот недавно к нам Медведев приезжал и как раз на бюджетные деньги. Думаете Медведев тут на сухарях и на воде жил за наши деньги?        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454682"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454683"
>
    <a name="comment454683"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:44                </span>
                
                            <span class="comments__item-author">
                    77                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Навальный - уголовник и вор -  его  место в тюрьме        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454683"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454685"
>
    <a name="comment454685"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:45                </span>
                
                            <span class="comments__item-author">
                    Костя                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            А ехать Навальному в плацкарте и в самой дешёвой гостиннице видимо несудьба!Специально написал что потратил пять миллионов намёк что компенсируйте ему расходы!Ворованных денег чего жалеть он ведь их незаработал!        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454685"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454686"
>
    <a name="comment454686"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:50                </span>
                
                            <span class="comments__item-author">
                    Скурпулезный                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454679">
    <span class="comments__item-reply-author">
        123    </span>
    <div class="comments__item-reply-body">
        Так, стоп <br />
Команда из 10 человек за 14 дней. Да разве это много? У нас любая приезжая звезда больше тратит. <br />
И к слову: Навальный совсем недавно отсудил 63 тыс евро за отмененные приговоры и задержания вне закона. Оттуда и деньги. Какой прихвостень, о чем вы)) у вас  во всем рука Америки видится... Аномальные морозы тоже их рук дело? Может Алексей привёз их в Киров?)) <br />
Типичная русская позиция: важно не что говорят, а кто говорит.    </div>
</a>            
        <div class="comments__item-body">
            63000 евро - это около 4 000 000 деревянных. А тут 5 000 000. В смету не уложился.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454686"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454687"
>
    <a name="comment454687"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:55                </span>
                
                            <span class="comments__item-author">
                    123                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454686">
    <span class="comments__item-reply-author">
        Скурпулезный    </span>
    <div class="comments__item-reply-body">
        63000 евро - это около 4 000 000 деревянных. А тут 5 000 000. В смету не уложился.    </div>
</a>            
        <div class="comments__item-body">
            Эти тоже выплатят, не переживай        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454687"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454688"
>
    <a name="comment454688"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:57                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454683">
    <span class="comments__item-reply-author">
        77    </span>
    <div class="comments__item-reply-body">
        Навальный - уголовник и вор -  его  место в тюрьме    </div>
</a>            
        <div class="comments__item-body">
            Кто спорит? Докажите и посадите.<br />
Мы пока что видим дешевый цирк под вывеской &quot;Суд&quot;        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454688"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454690"
>
    <a name="comment454690"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:59                </span>
                
                            <span class="comments__item-author">
                    Сергей Поздняков                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Серый дом Киров, продолжайте наблюдение!)))<br />
А так да. Казачок засланый, соросовское бабло надо отрабатывать!        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454690"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454691"
>
    <a name="comment454691"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 10:59                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454683">
    <span class="comments__item-reply-author">
        77    </span>
    <div class="comments__item-reply-body">
        Навальный - уголовник и вор -  его  место в тюрьме    </div>
</a>            
        <div class="comments__item-body">
            5 лимонов? ))))Медведев читает и ухохатывается))))        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454691"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454692"
>
    <a name="comment454692"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 11:09                </span>
                
                            <span class="comments__item-author">
                    александр                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Ребята - это-же новая статья навальному. Проверить по налоговой - сколько он заработал за последний год по уплате налогов. И проверить - уплачены ли налоги с этих 5 мультов - и новая статья - уклонение от налогов. Дебил - с кем тягаться вздумал - у власти всегда на один патрон больше :)        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454692"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454693"
>
    <a name="comment454693"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 11:15                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454679">
    <span class="comments__item-reply-author">
        123    </span>
    <div class="comments__item-reply-body">
        Так, стоп <br />
Команда из 10 человек за 14 дней. Да разве это много? У нас любая приезжая звезда больше тратит. <br />
И к слову: Навальный совсем недавно отсудил 63 тыс евро за отмененные приговоры и задержания вне закона. Оттуда и деньги. Какой прихвостень, о чем вы)) у вас  во всем рука Америки видится... Аномальные морозы тоже их рук дело? Может Алексей привёз их в Киров?)) <br />
Типичная русская позиция: важно не что говорят, а кто говорит.    </div>
</a>            
        <div class="comments__item-body">
            Деньги он уже давно перевёл в Одессу на ато,а других отсуженых у него нет.        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454693"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="454697"
>
    <a name="comment454697"></a>
    <div class="comments__item-left">
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    09 февраля 2017, 11:37                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            

<a class="comments__item-reply link_nodecor" href="#comment454682">
    <span class="comments__item-reply-author">
        Алексей    </span>
    <div class="comments__item-reply-body">
        Ну как бы и пофиг. Не бюджетные же деньги потратил. А вот недавно к нам Медведев приезжал и как раз на бюджетные деньги. Думаете Медведев тут на сухарях и на воде жил за наши деньги?    </div>
</a>            
        <div class="comments__item-body">
            Он государев человек,не на свои же ему в столовую ходить. Ты разницу между блоггером и Медведевым совсем не ощущаешь?))        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="454697"
></div>
    
            </div>
        </div>
        
    </div>
</div>            
    </div>
    
    <div class="comments__pages"></div>
	
	            <div class="Banner-103 bn"></div>    
            




<a name="commentform"></a>
<div class="comments__box shade">
<form
    class="comments__form container-v"
    action="/_includes_/redesign/pageblocks/common/comments/ajax.php"
    enctype="multipart/form-data"
    method="POST"
    data-reload=""
>
    <input type="hidden" name="action" value="add"/>
    <input type="hidden" name="matSection" value="articles"/>
    <input type="hidden" name="matId" value="45567"/>
    <input type="hidden" name="replyId" value="0"/>

    <div class="comments__form-reply"></div>
    
    




<div class="sendform container-v">
    
        <p class="sendform__caption">
        Представьтесь, а лучше
        <a class="link_colored" href="/login">войдите</a>
        или
        <a class="link_colored" href="/registration">зарегистрируйтесь</a>
    </p>
    <input
        class="sendform__name-box sendform__input"
        name="anonName"
        type="text"
        value=""
        placeholder="Ваше имя..."
    />
        
    <p class="sendform__message-label">
        Ваше сообщение
    </p>
    <textarea
        class="sendform__message-box sendform__input"
        name="message"
        placeholder="Сообщение..."
    ></textarea>
    
            



<script src="https://www.google.com/recaptcha/api.js"></script>

<div class="captcha">
    <div class="g-recaptcha" data-sitekey="6LeB6SATAAAAADYfgVK1w72uhU01L8j_2_oVqhlU"></div>
</div>
        
        <div>
		<div class="sendform__images"></div>
        <input
            id="sendform__file"
            type="file"
            name="userfile[]"
            multiple
        />
        <label 
            for="sendform__file"
            class="sendform__file button button_wide button_blue-inverse"
        >
            + Добавить фото
        </label>
    </div>
        
    <input
        class="sendform__send button button_wide"
        name="submit"
        type="submit"
        value="Отправить"
    />
</div>
    
    <p class="comments__form-errors"></p>
</form>
	</div>        
        <div class="comments__likes">
        <h2 class="comments__likes-title caption">
            Поделись комментариями
        </h2>
        




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Блогер: &quot;За две недели команда Навального потратила в Кирове 5 000 000 рублей&quot;"
        data-url="http://progorod43.ru/news/45567"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>    </div>
        
</div>    
    
                <div class="Banner-103 bn"></div>

                
                <div class="Banner-104 bn"></div>

                
            </div>
            <div class="layout__right rightblock container container-v">
                
                                
                    






<div class="dailynews">
    <h3 class="dailynews__header">
        Новость дня
    </h3>
        
    <a 
        class="dailynews__item-caption"
        href="/news/45538"
    >
       70-летняя старушка из Кирова 3 года живет в сарае с козами    </a>
    <a class="button button_blue" href="/dailynews">
        Посмотреть все
    </a>
</div>            <div class="Banner-108 bn"></div>



<div class="recommended">
    <h3 class="recommended__header">
        Редакция рекомендует
    </h3>
    <div class="recommended__items">
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                07 февраля 2017, 17:59            </div>
            <a 
                class="recommended__item-caption"
                href="/news/45536"
            >
                Кировчанка: «Умирающую от рака сестру оставила без квартиры и машины ее подруга»            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/45536"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                04 февраля 2017, 16:40            </div>
            <a 
                class="recommended__item-caption"
                href="/news/45486"
            >
                Анита Цой посвятила песню кировчанину: зал аплодировал стоя, некоторые плакали            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/45486"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                03 февраля 2017, 20:01            </div>
            <a 
                class="recommended__item-caption"
                href="/news/45470"
            >
                Анатолий Вассерман кировчанам: &quot;Не смотрите фильмы Федора Бондарчука&quot;            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/45470"
            >
                Читать
            </a>
        </div>
        
            </div>
    <a class="button button_blue" href="/recommended">
        Посмотреть все
    </a>
</div>
            <div class="Banner-109 bn"></div>                    

            <div class="Banner-106 bn"></div>

            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/45514"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u7.s.progorod43.ru/userfiles/picnews/img-1486389623-99531.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                06 февраля 2017, 16:54            </span>
            <span class="rightcomnews__item-title">
                Уютная, теплая, своя – студия от 669 тысяч рублей!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45473"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u2.s.progorod43.ru/userfiles/picnews/img-1486131706-36086.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                03 февраля 2017, 17:44            </span>
            <span class="rightcomnews__item-title">
                Любовный гороскоп: какие у вас перспективы в 2017 году?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45522"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u3.s.progorod43.ru/userfiles/picnews/img-1486450673-20133.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                07 февраля 2017, 09:48            </span>
            <span class="rightcomnews__item-title">
                «КонсультантКиров» приглашает бухгалтеров на марафон, где сбываются весенние мечты            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45525"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u7.s.progorod43.ru/userfiles/picnews/img-1486470290-33984.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                08 февраля 2017, 09:03            </span>
            <span class="rightcomnews__item-title">
                Кафе «Гнездо» в сердце СТК «Порошино» - ваш незабываемый праздник!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45436"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u6.s.progorod43.ru/userfiles/picnews/img-1486038788-88245.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                02 февраля 2017, 14:47            </span>
            <span class="rightcomnews__item-title">
                &quot;Вятский&quot; квас дзюдо в Слободском спас!            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-106 bn"></div>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/progorod43_ru'> </script>




<div class="worldnews">
    <h3 class="worldnews__header">
        Новости России и мира
    </h3>
    <div class="worldnews__items">
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                08 февраля 2017, 17:48            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/45561"
            >
                Пресс-секретарь президента прокомментировал суд над Алексеем Навальным            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                08 февраля 2017, 16:30            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/45557"
            >
                В суде Алексею Навальному вынесли приговор по делу &quot;Кировлеса&quot;            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                08 февраля 2017, 13:49            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/45551"
            >
                В МИД РФ подтвердили сообщение о захвате пиратами моряков в Нигерии            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                08 февраля 2017, 12:36            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/45550"
            >
                Пираты захватили в Нигерии судно: среди заложников есть кировчанин            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                06 февраля 2017, 11:37            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/45499"
            >
                Известно, сколько дней россияне будут отдыхать в февральские праздники            </a>
        </div>
        
            </div>
    <a
        class="button button_blue"
        href="/worldnews"
    >
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>




<form class="newsletter" action="#" method="POST">
    <div class="newsletter__header">
        
    </div>
    <div class="newsletter__content container-v">
        <h3 class="newsletter__title">
            Раcсылка новостей
        </h3>
        
                <p class="newslatter__desc">
            ПроГород «Киров»        </p>
                
        <div class="newsletter__email">
            <input
                class="newsletter__email-input"
                type="email"
                name="email"
                value=""
                placeholder="example@gmail.ru"
            />
        </div>
        <div class="newsletter__submit">
            <input
                class="newsletter__submit-input button"
                type="submit"
                value="Подписаться"
            />
        </div>
    </div>
</form>

            <div class="Banner-106 bn"></div>



<div class="afisha">
    <h3 class="afisha__header">
        Афиша
    </h3>
    
    <a
        class="afisha__img"
        style="background-image: url(http://u0.s.progorod43.ru/userfiles/picnews/img-1486565559-80500.jpg)"
        href="/interesting/45560"
    >    
    </a>
    
    <div class="afisha__items">
        
                <div class="afisha__item">
            <div class="afisha__item-date">
                08 февраля 2017, 17:25            </div>
            <a 
                class="afisha__item-caption"
                href="/interesting/45560"
            >
                Кировчане создадут необычную карту  «Вкусная Вятка»            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                07 февраля 2017, 20:00            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/45533"
            >
                Эвелина Бледанс пригласила кировчан на благотворительную лыжную гонку            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                06 февраля 2017, 13:06            </div>
            <a 
                class="afisha__item-caption"
                href="/interesting/45505"
            >
                В Кирове появится будка для поцелуев            </a>
        </div>
                
    </div>
    <a class="button button_blue" href="/afisha">
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/45525"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u7.s.progorod43.ru/userfiles/picnews/img-1486470290-33984.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                08 февраля 2017, 09:03            </span>
            <span class="rightcomnews__item-title">
                Кафе «Гнездо» в сердце СТК «Порошино» - ваш незабываемый праздник!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45436"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u6.s.progorod43.ru/userfiles/picnews/img-1486038788-88245.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                02 февраля 2017, 14:47            </span>
            <span class="rightcomnews__item-title">
                &quot;Вятский&quot; квас дзюдо в Слободском спас!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45514"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u7.s.progorod43.ru/userfiles/picnews/img-1486389623-99531.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                06 февраля 2017, 16:54            </span>
            <span class="rightcomnews__item-title">
                Уютная, теплая, своя – студия от 669 тысяч рублей!            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45473"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u2.s.progorod43.ru/userfiles/picnews/img-1486131706-36086.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                03 февраля 2017, 17:44            </span>
            <span class="rightcomnews__item-title">
                Любовный гороскоп: какие у вас перспективы в 2017 году?            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/45522"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;http://u3.s.progorod43.ru/userfiles/picnews/img-1486450673-20133.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                07 февраля 2017, 09:48            </span>
            <span class="rightcomnews__item-title">
                «КонсультантКиров» приглашает бухгалтеров на марафон, где сбываются весенние мечты            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-105 bn"></div>
                
                                
            </div>
        </div>
    </div>

    
    
            


<div class="cityfaces-newyear bg-primary">
    <div class="cityfaces-layout-container layout-container">
        <div class="cityfaces-layout layout layout_padded-h-only">
            <div class="cityfaces container-v">
                <h2 class="cityfaces__title">
                    <a href="/cityfaces"> 
                        #ЛицаГорода
                    </a>
                </h2>
                <div class="cityfaces__items">

                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/628/img14859595669616-square.jpg);"
                        href="/cityfaces/39"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                10                            </span>
                            <span class="cityfaces__item-num-votes">
                                19                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Я люблю свою работу: 10 фото кировчан из Instagram                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/622/img14857913357165-square.jpg);"
                        href="/cityfaces/38"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                10                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Как прошли выходные в Кирове: 10 фото из Instagram                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/594/img14854191492518-square.jpg);"
                        href="/cityfaces/37"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                24                            </span>
                            <span class="cityfaces__item-num-votes">
                                7                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: кировчане на &quot;Уроках русского и литературы&quot;                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/581/img14853430268440-square.jpg);"
                        href="/cityfaces/36"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                12                            </span>
                            <span class="cityfaces__item-num-votes">
                                14                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            День студента: 12 фото кировских студентов из Instagram                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/561/img14853436235191-square.jpg);"
                        href="/cityfaces/34"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                24                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/526/img14848259882883-square.jpg);"
                        href="/cityfaces/31"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                23                            </span>
                            <span class="cityfaces__item-num-votes">
                                11                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            &quot;Город в лицах&quot;: узнай себя и получи билеты в кино                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(/userfiles/cityfaces/items/566/img14852561435295-square.jpg);"
                        href="/cityfaces/35"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                11                            </span>
                            <span class="cityfaces__item-num-votes">
                                3                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Подборка из Instagram: 11 фото, сделанных на кировском вокзале                        </h6>
                    </a>
                
                    <div class="cityfaces__item cityfaces__item_no-photo">
                        <div class="cityfaces__item-content">
                            <a class="cityfaces__item-button button button_white-blue" href="/cityfaces">
                                Смотреть все
                            </a>
                            <span class="cityfaces__item-desc">
                                Всего альбомов: 37                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        


<div class="footer-layout-container layout-container bg-primary">
    <div class="footer layout">
		<input id="footer-search" class="footer-search__checkbox" type="checkbox" />
		<div 
			class='ya-site-form ya-site-form_inited_no footer-search__input' 
			onclick="return {'bg': 'transparent', 'target': '_self', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': true, 'action': '/search/', 'webopt': false, 'fontsize': 11, 'arrow': false, 'fg': '#000000', 'searchid': '1961804', 'logo': 'rb', 'websearch': false, 'type': 3}"
		>
			<form action="http://yandex.ru/sitesearch" method="get" target="_self">
				<input type="hidden" name="searchid" value="1961804" />
				<input type="hidden" name="l10n" value="ru" />
				<input type="hidden" name="reqenc" value="utf-8" />
				<input 
					class="footer-search__input" 
					type="text" 
					name="text" 
					placeholder="Поиск" 
					required
				/>
				<input id="footer-submit" class="footer-search__submit" type="submit">
				<label for="footer-submit" class="footer-search__submit-label"></label>
			</form>
		</div>
		<style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
		<script type="text/javascript">
			(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
		</script>
		
		<label for="footer-search" class="footer-search__label">
			<p class="footer-search__text">
				Поиск по сайту
			</p>
		</label>
        <div class="footer-primary">
            <div class="footer-primary__left">
                <div class="footer__menu-cities">
                    <div class="footer__cities-column container-v">

                        
                    </div>
                    <div class="footer__cities-column container-v">

                        
                    </div>
                </div>
            </div>
            <div class="footer-primary__right">
                <div class="footer__menu-nav container-v">

                                        <a 
                        class="footer__menu-item"
                        href="/heart"
                        target="_self"
                                            >
                        Проект &quot;Доброе сердце&quot;                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="javascript:void(0)"
                        target="_self"
                                            >
                        Спецпроекты                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                        rel=nofollow                    >
                        Новости                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                                            >
                        Новостная лента                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news/cat/6"
                        target="_self"
                                            >
                        Происшествия                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/news/cat/2"
                        target="_self"
                                            >
                        Интервью                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto"
                        target="_self"
                                            >
                        Авто                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto/cat/1"
                        target="_self"
                                            >
                        Новости                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto/cat/3"
                        target="_self"
                                            >
                        Тест-драйв                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto/cat/2"
                        target="_self"
                                            >
                        ДТП                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/companies"
                        target="_self"
                        rel=nofollow                    >
                        Компании                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/live"
                        target="_self"
                                            >
                        Форум                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="http://progorod43.ru/price"
                        target="_self"
                                            >
                        Разместить рекламу                    </a>
                                        
                    <a 
                        class="footer__menu-item footer__menu-item_mobile"
                        href="/ver/mobile"
                    >
                        Мобильная версия
                    </a>
                </div>
                <div class="footer__contacts container-v">
                                    </div>
            </div>
        </div>
        <div class="footer-secondary">
            <div class="footer-secondary__left">
                <a class="footer__logo logo" href="/" title="На главную"></a>
            </div>
            <div class="footer-secondary__middle">
                Полное или частичное цитирование материалов сайта, возможно только с гиперссылкой на источник. Мнение редакции может не совпадать с мнениями, высказанными в интервью, комментариях пользователей или прямой речи персонажей публикаций. Редакция не несет ответственности за текст комментариев читателей и материалов.<br><br>
<a href="/agreement" style="color:#FFF;"></a>

<br><br>
<p>Материалы с сайта mprogorod.ru</p>            </div>
            <div class="footer-secondary__right">
                <div class="footer__censor">
                    <div class="footer__censor-image">
                        <p class="footer__censor-num">
                            16+
                        </p>
                    </div>
                    <div class="footer__censor-text">
                        Возрастное ограничение
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
    
                        <div class="Banner-107"></div>            
        
                        <div class="b-buttons b-buttons__left">
                <div class="b-buttons__item banner Banner-111"></div>
                <div class="b-buttons__item banner Banner-112"></div>
                <div class="b-buttons__item banner Banner-113"></div>
            </div>
            <div class="b-buttons b-buttons__right">
                <div class="b-buttons__item banner Banner-114"></div>
                <div class="b-buttons__item banner Banner-115"></div>
                <div class="b-buttons__item banner Banner-116"></div>
            </div>        
        
                        <div class="Banner-102"></div>        
    
            <!-- BEGIN: PAGE SCRIPTS -->
        <script type="text/javascript" src="/_includes_/static/libs/iodev/columnsync.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/jquery/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/base/js/base.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/articles/js/article.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/prettygallery/prettygallery.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/comments/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/session/templates/js/start_.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/likes/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/sendform/templates/js/sendform.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/iodev/slider/slider.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/js/module.js"></script>        <!-- END -->
    		<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36537441});</script>    
    
        



<div class="metrics-layout-container layout-container bg-primary">
    <div class="metrics-layout layout">
        <div class="metrics ">
            <div class="metrics__code">
                            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter15533329 = new Ya.Metrika({id:15533329,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/15533329" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->

            <!-- Yandex.Metrika informer -->
            <a href="https://metrika.yandex.ru/stat/?id=15533329&from=informer"
            target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15533329/1_1_209FFFFF_007FFFFF_1_pageviews"
            style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
            <!-- /Yandex.Metrika informer -->
            
            <!-- GoogleAnalytics -->
            <script type="text/javascript">
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34622427-1']);
              _gaq.push(['_setDomainName', 'progorod43.ru']);
              _gaq.push(['_trackPageview']);
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            </script>
            <!-- /GoogleAnalytics -->
            
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">//<![CDATA[
            var _tmr = _tmr || [];
            _tmr.push({id: "1462564", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
               var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
               ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
               var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
               if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
            //]]></script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="http://top.mail.ru/jump?from=1462564">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;t=364;l=1" 
            style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->

            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'></a>")
            //--></script><!--/LiveInternet-->		<!-- MediatorScript -->
		<script id="js-mpf-mediator-init" data-counter="2771252">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<!-- MediatorScript -->            </div>
        </div>
    </div>
</div>        
    
</body>
</html>










