




<!doctype html>
<html lang="ru">
<head>
    <title>ДТП на трассе &quot;Вятка&quot; со школьным автобусом: девочка рассказала о пережитом | Новости Кирова и Кировской области [ PROGOROD43.ru ] [ Прогород 43 Киров ]</title>
    
    
        <meta
        name="description"
        content="Школьница, которая выжила в ДТП со школьным автобусом и лесовозом, рассказала о первых минутах после трагедии."
    />
    
    
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="robots" content="all"/>
            
                    <meta property="og:title" content="Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии" />
            <meta property="og:description" content="Школьница, которая выжила в ДТП со школьным автобусом и лесовозом, рассказала о первых минутах после трагедии." />
            <meta property="og:image" content="//progorod43.ru/userfiles/picitem/img-51319-15092742446303.jpg" />
            <meta property="og:image:width" content="730" />
            <meta property="og:image:height" content="400" />    
        
            <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
        
        
            <link
            rel="alternate"
            type="application/rss+xml"
            title="RSS лента новостей"
            href="/rss"
        />
        
    
    <!-- BEGIN: PAGE STYLES -->
    <link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/base/css/base.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/banners/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/templates/articles/css/article_legacyfix.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/PhotoSwipe-master/css/photoswipe.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/PhotoSwipe-master/default-skin/default-skin.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/header/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/menutags/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/breadcrumbs/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/social-likes/social-likes_flat.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/socialsharing/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/static/libs/misc/prettygallery/prettygallery.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/comments/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/likes/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/sendform/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/captcha/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/dailynews/templates/css/dailynews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/recommended/templates/css/recommended.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/worldnews/templates/css/worldnews.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/rightblocks/afisha/templates/css/afisha.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/blocks/cityfaces/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/footer/templates/css/module.css"/>
<link type="text/css" rel="stylesheet" media="all" href="/_includes_/redesign/pageblocks/common/metrics/templates/css/module.css"/>    <!-- END -->
    
    
    <script type="text/javascript">
            
        var _HOST_ = "//progorod43.ru";
        
        </script>
    
    
                <script type="text/javascript">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</script>    
    
            <script type="text/javascript" src="/userfiles/1d/36f2b50bf28a54930c14de7e7c1fe6fa293a.js"></script>
        <script type="text/javascript" async="async" src="/userfiles/1d/262ad114cf82fcd88742b87ae74187a3cfc0.js"></script>
            
    <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3e09c6f06d1fca716733d5112ccf4b23_0.js" async></script>    
    
</head>
<body class="appearance">
    
    <div class="gotoTop button">
        Наверх
    </div>
    
        
                    <div class="layout-container">
                <div class="layout layout_no-padding">
                                <div class="Banner-101"></div>                </div>
            </div>
                
                    



<div class="header">
    
    <div class="header__top layout-container">
        <div class="header__top-content layout layout_padded-h-only">
            <div class="header__app color-link">
                Мобильное приложение -
                <a class="header__app-link" href="/app">СКАЧАТЬ</a>
            </div>
            <div class="header__socials">
                
                                
                <a
                    class="header__socials-button"
                    href="http://vk.com/mprogorod"
                    title="ВКонтакте"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/vk.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://www.facebook.com/progorod"
                    title="Facebook"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/fb.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://ok.ru/novostiki"
                    title="Одноклассники"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/od.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://youtube.com/user/progorod43"
                    title="YouTube"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/yt.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://twitter.com/prokirov"
                    title="Twitter"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/tw.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="http://instagram.com/progorod43"
                    title="Instagramm"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/in.png')"></div>
                </a>

                                
                <a
                    class="header__socials-button"
                    href="https://t.me/progorod43news"
                    title="Telegram"
                    target="_blank"
                >
                    <div class="header__socials-button-img" style="background-image: url('/_includes_/redesign/pageblocks/common/header/templates/assets/tg.jpg')"></div>
                </a>

                                
            </div>
            <div class="header__account">
                            
                <a
                    class="header__account-button header__account-button_login"
                    href="/login"
                >
                    Вход
                </a>
                <a
                    class="header__account-button header__account-button_signup"
                    href="/registration"
                >
                    Регистрация
                </a>
                
                        </div>
        </div>
    </div> 
    
    <div class="header__main layout-container bg-primary">
        <div class="header__main-content layout">
            <a class="header__logo logo" href="/" title="На главную"></a>
            <div class="header__menu font-size_default">

                                <a
                    class="header__menu-item "
                    href="/articles"
                    title="Новости"
                >
                    Новости                </a>
                                <a
                    class="header__menu-item header__menu-item_current"
                    href="/auto"
                    title="Авто"
                >
                    Авто                </a>
                                <a
                    class="header__menu-item "
                    href="/afisha"
                    title="Афиша"
                >
                    Афиша                </a>
                                <a
                    class="header__menu-item "
                    href="/allboard"
                    title="Объявления"
                >
                    Объявления                </a>
                                <a
                    class="header__menu-item "
                    href="/announcement/choice"
                    title="Подать объявление"
                >
                    Подать объявление                </a>
                
            </div>
            <div class="header__button-container font-size_default">
                <a
                    class="header__button button button_primary"
                    href="/sendnews"
                >
                    + Добавить новость
                </a>
            </div>
        </div>
    </div>
	
    		<div class="header__second-menu">
			<div class="header__second-container layout">
				
									<a
						class="header__second-menu-item"
						href="/cityfaces"
						target="_self"
					>
						Лица города					</a>
									<a
						class="header__second-menu-item"
						href="/peoplespeak/messages#items"
						target="_self"
					>
						Люди говорят					</a>
									<a
						class="header__second-menu-item"
						href="/peoplecontrol"
						target="_self"
					>
						Народный контроль					</a>
									<a
						class="header__second-menu-item"
						href="/interesting/50761"
						target="_self"
					>
						Просто здорово					</a>
									<a
						class="header__second-menu-item"
						href="/concurs/view/120"
						target="_self"
					>
						Мисс старшеклассница: голосование					</a>
									<a
						class="header__second-menu-item"
						href="/concurs/view/121"
						target="_self"
					>
						Краса России: голосование					</a>
								
			</div>
		</div>
		
</div>
                
        
    
        
    <div id="content" class="layout-container">
        <div class="abs-container">
                        <div class="Banner-100"></div>                        <div class="Banner-119"></div>        </div>
        <div
            id="MainContent"
            class="js-iodev-columnsync layout layout_overflow layout_padded layout_bg"
            data-columnsync-offset-top="0"
        >
            <div class="main__content layout__left container">
                
                                    



<div class="menutags">
    

    <a
        class="menutags__item "
        href="http://progorod43.ru/gibdd"
        target="_self"
            >
        Проверить штрафы ГИБДД    </a>


    <a
        class="menutags__item menutags__item_important-"
        href="http://progorod43.ru/t/LADA с выгодой"
        target="_self"
            >
        LADA с выгодой    </a>


</div>                                
                    



<div class="breadcrumbs">
    
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/"
            title="Главная"
        >
            Главная        </a>
        
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/auto"
            title="Авто"
        >
            Авто        </a>
        
    
            <a
            class="breadcrumbs__item breadcrumbs__item_link"
            href="/auto/51319"
            title="Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии"
        >
            Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии        </a>
        

</div>                
                    
                <div class="Banner-110 bn"></div>
    










    

    

	
	    
    <div class=" article ">
        
                
        <h1 class="article__title">
            Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии        </h1>
        <span class="article__date">
            29 октября 2017        </span>
        <a class="article__author" href="/users/18391">
            Служба новостей progorod43.ru        </a>
        <span class="article__censor">
            Возрастное ограничение: 16+        </span>
        <div class="article__likes">
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии"
        data-url="//progorod43.ru/auto/51319"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
        <div class="article__main-photo container-v">
            <div
                class="article__main-photo-img"
                style="background-image: url('//progorod43.ru/userfiles/picitem/img-51319-15092742446303.jpg')"
            ></div>
            
                        
        </div>
        <div class="article__lead article__container">
            <div class="article__lead-content article__content link-container container-v">
                На глазах девушки погибли три человека            </div>
        </div>
        <div class="article__main article__container">
            <div class="article__main-content article__content link-container container-v js-mediator-article">
                <p>Школьница, одна из пострадавших в ДТП на кировской трассе, рассказала, как произошла трагедия. 27 октября на трассе &quot;Вятка&quot; <a href="https://progorod43.ru/auto/51307" target="_blank">лесовоз столкнулся со школьным автобусом</a>.&nbsp;</p>

<p>Пост девочка опубликовала на следующий день после трагедии. На ее глазах&nbsp;погибли три человека. В первые минуты она не понимала, что происходит. Мы публикуем текст ее обращения целиком.&nbsp;</p>

<blockquote>
<p>Авария в Ыбу. К чертям просто выносит, я вообще ничего не понимаю! Мы ехали на повороте к Ыбу, а с кировской трассы лесовоз ехал. Я музыку в наушниках слушала, потом услышала, что К. или Д. кричит водителю: &laquo;Сережаа!&raquo;&nbsp;Подняла глаза, а мы просто перпендикулярно с этим лесовозом и удар! Блин, я думала, что уснула, когда уже перестало крутить автобус. Это словами не передать...&nbsp;Левую сторону всю вывернуло и стекла выбило, мы - ученики - со стороны водителя сидели, а остальные в месте удара. Я, как поняла, что вообще происходит, услышала, что Д. кричит: &laquo;Лиля!&raquo;&nbsp;Лилия Иосифовна просто вылетела при ударе, на месте умерла, Полина с Никитой не пристегнуты были вроде, поэтому их взад утащило,&nbsp;их на скорой вечером увезли, Полина просто с ума сходила, это ужасно, блин. У нас секретарь новый в школе, ты не знаешь ее, наверное.. Она сразу же умерла: стекло и шея, ты понял... Мы&nbsp;просто вылезли, а у нее кровь&nbsp;как из чайника лилась.&nbsp;Водитель У. тоже вылетел, под брёвнами был, девочка с Ыба госпитализирована, Оксану тоже вечером на скорой увезли, К. вообще просто не понимала, что происходит, просто глаза стеклянные, Г. ударился головой, у Д. что-то с клеткой грудной. Просто охренеть. Я не понимаю... Мы сейчас вечером все показания давали.</p>
</blockquote>

<p>По данным на 29 октября, общее число пострадавших в аварии - 10 человек, в том числе трое детей, находятся в больнице&nbsp;с травмами разной степени тяжести.&nbsp;</p>

<p>Следователи возбудили уголовное дело в отношении погибшего в ДТП водителя автобуса. По предварительной информации, он поворачивал налево, не убедился в безопасности маневра и не пропустил встречный большегруз. Досье на водителей и подробный репортаж с места ДТП смотрите <a href="https://progorod43.ru/auto/51307" target="_blank">в материале.&nbsp;</a></p>

<p>&nbsp;</p>            </div>
        </div>
              
        <div class="photoswipe__gallery article__gallery">

                    
        </div>
        
                
                    <div class="Banner-103 bn"></div>        
        <div class="article-list__item-tags">

            
        </div>
        
                <div class="article__footer article__container">
            <div class="article__footer-content article__content link-container container-v bg-secondary">
                <p>Читайте также:</p>

<p><a href="https://progorod43.ru/auto/51313">В новом микрорайоне Кирова пассажирский автобус столкнулся с &quot;Газелью&quot;&nbsp;</a></p>

<p><a href="https://progorod43.ru/news/51312">В центре Кирова возобновили строительство общежития медуниверситета&nbsp;</a></p>            </div>
        </div>
                
                
        <div class="article__likes article__likes_titled">
            <h2 class="article__likes-title caption">
                Поделись новостью с друзьями
            </h2>
            




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии"
        data-url="//progorod43.ru/auto/51319"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>        </div>
    </div>
	

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <div class="pswp__bg"></div>

    <div class="pswp__scroll-wrap">

        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
                <div class="Banner-117 bn"></div>        <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='800' data-height='200' data-img='true' data-imgsize='150' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-fontsize='16' data-fontfamilycurrent='Roboto' data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/progorod43_ru'> </script>    
            




<div id="comments" class="comments container container-v">
    <h2 class="comments__title caption">
        Комментарии        <span class="caption__count">
            2        </span>
    </h2>
    <div class="comments__items container-v">
        
            

<div
    class="comments__item "
    data-id="489190"
>
    <div
        id="comment489190"
        class="comments__item-left"
    >
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    4 часа назад                </span>
                
                            <span class="comments__item-author">
                    Горожанин                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            Семья из человеков находится в больнице...?        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="489190"
></div>
    
            </div>
        </div>
        
    </div>
</div>            

<div
    class="comments__item "
    data-id="489194"
>
    <div
        id="comment489194"
        class="comments__item-left"
    >
        
            <div class="comments__item-avatar"></div>
            
    </div>
    <div class="comments__item-right container-v">
        
                
        <div class="comments__item-top container-v">
            <div class="comments__item-info container-v">
                <span class="comments__item-date">
                    3 часа назад                </span>
                
                            <span class="comments__item-author">
                    житель                </span>
                            
            </div>
            
                    
        </div>
        
            
        <div class="comments__item-body">
            что за рассказ моя твою не понимать        </div>
        
        <div class="comments__item-photos">

                    
        </div>
        
        <div class="comments__item-bottom">
            <div class="comments__item-controls">
                <div class="comments__item-answer comments__item-button link link_colored link_ajax">
                    Ответить
                </div>
            </div>
            <div class="comments__item-rating">
            




<div
    class="likes-defer"
    data-mat-type="comments"
    data-mat-id="489194"
></div>
    
            </div>
        </div>
        
    </div>
</div>            
    </div>
    
    <div class="comments__pages"></div>
	
	            <div class="Banner-103 bn"></div>    
            




<div id="commentform" class="comments__box shade">
    <form
        class="comments__form container-v"
        action="/_includes_/redesign/pageblocks/common/comments/ajax.php"
        enctype="multipart/form-data"
        method="POST"
        data-reload=""
    >
        <input type="hidden" name="action" value="add"/>
        <input type="hidden" name="matSection" value="articles"/>
        <input type="hidden" name="matId" value="51319"/>
        <input type="hidden" name="replyId" value="0"/>

        <div class="comments__form-reply"></div>

        




<div class="sendform container-v">
    
        <p class="sendform__caption">
        Представьтесь, а лучше
        <a class="link_colored" href="/login">войдите</a>
        или
        <a class="link_colored" href="/registration">зарегистрируйтесь</a>
    </p>
    <input
        class="sendform__name-box sendform__input"
        name="anonName"
        type="text"
        value=""
        placeholder="Ваше имя..."
    />
        
    <p class="sendform__message-label">
        Ваше сообщение
    </p>
    <textarea
        class="sendform__message-box sendform__input"
        name="message"
        placeholder="Сообщение..."
    ></textarea>
    
            



<script src="https://www.google.com/recaptcha/api.js"></script>

<div class="captcha">
    <div class="g-recaptcha" data-sitekey="6LeB6SATAAAAADYfgVK1w72uhU01L8j_2_oVqhlU"></div>
</div>
        
    <div class="signup__agreement-block">                                   
        <input                            
            type="checkbox"
            id ="checkbox"
            name="agree"
            value="1"
            required
        />
        <label for="checkbox"></label>
    </div>
        <p class="signup__agreement">
            Я принимаю условия <a class="signup__agreement_link" href="/agreement" target="_blank">пользовательского соглашения</a><br>
            и <a class="signup__agreement_link" href="/personal_data" target="_blank">политики обработки персональных данных</a>.
        </p>
    
        <div>
		<div class="sendform__images"></div>
        <input
            id="sendform__file"
            type="file"
            name="userfile[]"
            multiple
        />
        <label 
            for="sendform__file"
            class="sendform__file button button_wide button_blue-inverse"
        >
            + Добавить фото
        </label>
    </div>
        
    <input
        class="sendform__send button button_wide"
        name="submit"
        type="submit"
        value="Отправить"
    />
</div>

        <p class="comments__form-errors"></p>
    </form>
    
	    
</div>        
        <div class="comments__likes">
        <h2 class="comments__likes-title caption">
            Поделись комментариями
        </h2>
        




<div class="socialsharing">
    <div
        class="socialsharing__buttons social-likes"
        data-title="Девочка, выжившая в ДТП с автобусом, рассказала о первых минутах после трагедии"
        data-url="//progorod43.ru/auto/51319"
        data-zeroes="yes"
    >
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
            Вконтакте
        </div>
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
            Facebook
        </div>
        <div class="twitter" title="Поделиться ссылкой в Твиттере">
            Twitter
        </div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
            Одноклассники
        </div>
    </div>
</div>    </div>
        
</div>    
    
                <div class="Banner-103 bn"></div>

            
                <div class="Banner-104 bn"></div>

                
            </div>
            <div class="layout__right rightblock container container-v">
                
                                
                    



<div class="dailynews">
    <h3 class="dailynews__header">
        Новость дня
    </h3>
        
    <a 
        class="dailynews__item-caption"
        href="/news/51322"
    >
       В МЧС рассказали об обстоятельствах пожара в ТЦ &quot;Атлант&quot;    </a>
    <a class="button button_blue" href="/dailynews">
        Посмотреть все
    </a>
</div>            <div class="Banner-108 bn"></div>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/progorod43_ru'> </script>



<div class="recommended">
    <h3 class="recommended__header">
        Редакция рекомендует
    </h3>
    <div class="recommended__items">
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                вчера            </div>
            <a 
                class="recommended__item-caption"
                href="/afisha/51309"
            >
                Во время концерта кировчане раскачали Вадима Самойлова на руках            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/afisha/51309"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                26 октября            </div>
            <a 
                class="recommended__item-caption"
                href="/news/51269"
            >
                Многодетная мама, болеющая лейкозом: «Мне некогда опускать руки»            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/51269"
            >
                Читать
            </a>
        </div>
        
                
        <div class="recommended__item">
            <div class="recommended__item-date">
                25 октября            </div>
            <a 
                class="recommended__item-caption"
                href="/news/51234"
            >
                В троллейбусном парке рассказали, как кировчанка получила травмы в транспорте            </a>
            <a 
                class="recommended__item-read link_colored link_border-bottom"
                href="/news/51234"
            >
                Читать
            </a>
        </div>
        
            </div>
    <a class="button button_blue" href="/recommended">
        Посмотреть все
    </a>
</div>
            <div class="Banner-109 bn"></div>                    

            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/51228"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51228-15089173771123.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                26 октября            </span>
            <span class="rightcomnews__item-title">
                Lada Vesta SW: скажи жизни &quot;Да!&quot;            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51201"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51201-15088291937792.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                24 октября            </span>
            <span class="rightcomnews__item-title">
                «Метроград-CITY»: «умные» планировки и самый большой в Кирове двор            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51243"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51243-15089399181441.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                26 октября            </span>
            <span class="rightcomnews__item-title">
                Один день, после которого изменится ваш взгляд на продажи            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51158"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51158-15085067933288.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                23 октября            </span>
            <span class="rightcomnews__item-title">
                Скрытая угроза внутри кишечника            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51264"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51264-15090204303974.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                26 октября            </span>
            <span class="rightcomnews__item-title">
                К концу года в Кировской области будет обеспечено жильем рекордное количество детей-сирот            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>




<div class="worldnews">
    <h3 class="worldnews__header">
        Новости России и мира
    </h3>
    <div class="worldnews__items">
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                26 октября            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/51256"
            >
                Стало известно,когда вступят в силу новые правила провоза багажа в самолете            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                24 октября            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/51217"
            >
                Повар из садика: «Я не хотела обворовывать ваших детей»            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                24 октября            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/50712"
            >
                Роструд напомнил, как будем отдыхать в ноябрьские праздники            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                23 октября            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/51186"
            >
                Вынесли приговор мужчине, который до смерти избил кировского участника &quot;Любэ&quot;            </a>
        </div>
        
                
        <div class="worldnews__item">
            <div class="worldnews__item-date">
                22 октября            </div>
            <a 
                class="worldnews__item-caption"
                href="/news/51177"
            >
                В соцсетях кировчане сообщают о мальчике, который поступил в ЦРБ без сознания            </a>
        </div>
        
            </div>
    <a
        class="button button_blue"
        href="/worldnews"
    >
        Посмотреть все
    </a>
</div>
            <div class="Banner-106 bn"></div>
            <div class="Banner-106 bn"></div>




<div class="afisha">
    <h3 class="afisha__header">
        Новости афиши
    </h3>
    
    <a
        class="afisha__img"
        style="background-image: url(//progorod43.ru/userfiles/picnews/img-51309-15091854277099.jpg)"
        href="/afisha/51309"
    >    
    </a>
    
    <div class="afisha__items">
        
                <div class="afisha__item">
            <div class="afisha__item-date">
                28 октября 2017, 13:52            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/51309"
            >
                Во время концерта кировчане раскачали Вадима Самойлова на руках            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                27 октября 2017, 18:51            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/51299"
            >
                «После просмотра хочется углубиться в историю»: 4 мнения от кировчан о нашумевшей &quot;Матильде&quot;            </a>
        </div>
                <div class="afisha__item">
            <div class="afisha__item-date">
                27 октября 2017, 18:30            </div>
            <a 
                class="afisha__item-caption"
                href="/afisha/51293"
            >
                Кировчанка отправится на Международный фестиваль красоты  &quot;World Beauty&quot;            </a>
        </div>
                
    </div>
    <a 
        class="button button_blue" 
        href="/tags/89"
    >
        Посмотреть все
    </a>
</div>

            <div class="Banner-106 bn"></div>            <div class="Banner-106 bn"></div>





<div class="rightcomnews container-v">
    
    <div class="rightcomnews__header title-line title-line_v-center">
        <h2 class="rightcomnews__title">
            <a href="/comnews">
                Полезно знать            </a>
        </h2>
    </div>
    
    <div class="rightcomnews__items">
        
                <a 
            class="rightcomnews__item container-v"
            href="/news/51158"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51158-15085067933288.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                23 октября            </span>
            <span class="rightcomnews__item-title">
                Скрытая угроза внутри кишечника            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51264"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51264-15090204303974.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                26 октября            </span>
            <span class="rightcomnews__item-title">
                К концу года в Кировской области будет обеспечено жильем рекордное количество детей-сирот            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51228"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51228-15089173771123.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                26 октября            </span>
            <span class="rightcomnews__item-title">
                Lada Vesta SW: скажи жизни &quot;Да!&quot;            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51201"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51201-15088291937792.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                24 октября            </span>
            <span class="rightcomnews__item-title">
                «Метроград-CITY»: «умные» планировки и самый большой в Кирове двор            </span>
        </a>
                <a 
            class="rightcomnews__item container-v"
            href="/news/51243"
        >
            <div
                class="rightcomnews__item-img linked-box linked-box_white"
                style="background-image: url(&#039;//progorod43.ru/userfiles/picnews/img-51243-15089399181441.jpg&#039;)"
            ></div>
            <span class="rightcomnews__item-date">
                26 октября            </span>
            <span class="rightcomnews__item-title">
                Один день, после которого изменится ваш взгляд на продажи            </span>
        </a>
                
    </div>
    
    <div class="rightcomnews__switchers container-h">
    </div>
</div>

            <div class="Banner-105 bn"></div>
                
                                
            </div>
        </div>
    </div>

    
    
            


<div class="cityfaces-event bg-primary">
    <div class="cityfaces-layout-container layout-container">
        <div class="cityfaces-layout layout layout_padded-h-only">
            <div class="cityfaces container-v">
                <h2 class="cityfaces__title">
                    <a href="/cityfaces"> 
                        #ЛицаГорода
                    </a>
                </h2>
                <div class="cityfaces__items">

                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2857/img15091969898167-square.jpg);"
                        href="/cityfaces/117"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                20                            </span>
                            <span class="cityfaces__item-num-votes">
                                6                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Город в лицах: концерт Вадима Самойлова в Кирове                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2823/img15088551077235-square.jpg);"
                        href="/cityfaces/116"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                28                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Фото &quot;Я люблю рок 90-х!&quot;                         </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2801/img15085955125053-square.jpg);"
                        href="/cityfaces/115"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                21                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Концерт группы &quot;Пилот&quot; в Кирове                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2778/img15085714799582-square.jpg);"
                        href="/cityfaces/114"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                41                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Город в лицах: концерт певицы Акулы                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2727/img15080576183821-square.jpg);"
                        href="/cityfaces/113"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                27                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Город в лицах: концерт группы &quot;Каста&quot;                         </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2715/img15078987424112-square.jpg);"
                        href="/cityfaces/112"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                23                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Город в лицах: в Кирове прошел концерт Веры Полозковой                        </h6>
                    </a>
                                    <a 
                        class="cityfaces__item cityfaces__item_photo " 
                        style="background-image: url(//progorod43.ru/userfiles/cityfaces/items/2675/img15077052179657-square.jpg);"
                        href="/cityfaces/111"
                    >
                        <div class="cityfaces__item-info">
                            <span class="cityfaces__item-num-photos">
                                8                            </span>
                            <span class="cityfaces__item-num-votes">
                                0                            </span>
                        </div>
                        <h6 class="cityfaces__item-title">
                            Фото из 2000-х: ностальгия перед концертом &quot;Касты&quot; в Кирове                        </h6>
                    </a>
                
                    <div class="cityfaces__item cityfaces__item_no-photo">
                        <div class="cityfaces__item-content">
                            <a class="cityfaces__item-button button button_white-blue" href="/cityfaces">
                                Смотреть все
                            </a>
                            <span class="cityfaces__item-desc">
                                Всего альбомов: 111                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        


<div class="footer-layout-container layout-container bg-primary">
    <div class="footer layout">
		<input id="footer-search" class="footer-search__checkbox" type="checkbox" />
		<div 
			class='ya-site-form ya-site-form_inited_no footer-search__input' 
			onclick="return {'bg': 'transparent', 'target': '_self', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': true, 'action': '/search/', 'webopt': false, 'fontsize': 11, 'arrow': false, 'fg': '#000000', 'searchid': '1961804', 'logo': 'rb', 'websearch': false, 'type': 3}"
		>
			<form action="//yandex.ru/sitesearch" method="get" target="_self">
				<input type="hidden" name="searchid" value="1961804" />
				<input type="hidden" name="l10n" value="ru" />
				<input type="hidden" name="reqenc" value="utf-8" />
				<input 
					class="footer-search__input" 
					type="text" 
					name="text" 
					placeholder="Поиск" 
					required
				/>
				<input id="footer-submit" class="footer-search__submit" type="submit">
				<label for="footer-submit" class="footer-search__submit-label"></label>
			</form>
		</div>
		<script type="text/javascript">
			(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
		</script>
		
		<label for="footer-search" class="footer-search__label">
            Поиск по сайту
		</label>
        <div class="footer-primary">
            <div class="footer-primary__left">
                <div class="footer__menu-cities">
                    <div class="footer__cities-column container-v">

                        
                    </div>
                    <div class="footer__cities-column container-v">

                        
                    </div>
                </div>
            </div>
            <div class="footer-primary__right">
                <div class="footer__menu-nav container-v">

                                        <a 
                        class="footer__menu-item"
                        href="/news"
                        target="_self"
                                            >
                        Новостная лента                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/auto"
                        target="_self"
                                            >
                        Авто                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="/companies"
                        target="_self"
                        rel=nofollow                    >
                        Компании                    </a>
                                        <a 
                        class="footer__menu-item"
                        href="http://progorod43.ru/price"
                        target="_self"
                                            >
                        Разместить рекламу                    </a>
                                        
                    <a 
                        class="footer__menu-item footer__menu-item_mobile"
                        href="/ver/mobile"
                    >
                        Мобильная версия
                    </a>
                </div>
                <div class="footer__contacts container-v">
                                    </div>
            </div>
        </div>
        <div class="footer-secondary">
            <div class="footer-secondary__left">
                <a class="footer__logo logo" href="/" title="На главную"></a>
            </div>
            <div class="footer-secondary__middle">
                При частичном или полном воспроизведении материалов новостного портала progorod43.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. 
<p>
Учредитель: ООО «Про Город Вятка»
Главный редактор: Сенилова Мария Владимировна
Адрес редакции: 610001, Кировская область, г. Киров, Октябрьский пр-т, д.120, оф 513
<p>

При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна, в противном случае будут применены нормы законодательства РФ об авторских и смежных правах.<br><br>Возрастная категория сайта 16+. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте progorod43.ru и его субдоменах.<br><br>                                                Свидетельство о регистрации СМИ Эл №ФС77-58534 от 04 июля 2014 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.                            </div>
            <div class="footer-secondary__right">
                <div class="footer__censor">
                    <div class="footer__censor-image">
                        <p class="footer__censor-num">
                            16+
                        </p>
                    </div>
                    <div class="footer__censor-text">
                        Возрастное ограничение
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://api.kinobilety.net/public/js/prebookManager.js" charset="UTF-8"></script>        
    
                        <div class="Banner-107"></div>            
        
                        <div class="b-buttons b-buttons__left">
                <div class="b-buttons__item banner Banner-111"></div>
                <div class="b-buttons__item banner Banner-112"></div>
                <div class="b-buttons__item banner Banner-113"></div>
            </div>
            <div class="b-buttons b-buttons__right">
                <div class="b-buttons__item banner Banner-114"></div>
                <div class="b-buttons__item banner Banner-115"></div>
                <div class="b-buttons__item banner Banner-116"></div>
            </div>        
        
                        <div class="Banner-102"></div>        
    
            <!-- BEGIN: PAGE SCRIPTS -->
        <script type="text/javascript" src="/_includes_/static/libs/iodev/columnsync.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/jquery/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/base/js/base.js"></script>
<script type="text/javascript" src="/_includes_/redesign/templates/articles/js/article.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/PhotoSwipe-master/js/photoswipe.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/PhotoSwipe-master/js/photoswipe-ui-default.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/PhotoSwipe-master/js/photoswipe-init.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/misc/prettygallery/prettygallery.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/comments/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/session/templates/js/start_.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/likes/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/common/sendform/templates/js/module.js"></script>
<script type="text/javascript" src="/_includes_/static/libs/iodev/slider/slider.js"></script>
<script type="text/javascript" src="/_includes_/redesign/pageblocks/rightblocks/rightcomnews/templates/js/module.js"></script>        <!-- END -->
        
    
        



<div class="metrics-layout-container layout-container bg-primary">
    <div class="metrics-layout layout">
        <div class="metrics ">
            <div class="metrics__code">
                            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter15533329 = new Ya.Metrika({id:15533329,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/15533329" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->

            <!-- Yandex.Metrika informer -->
            <a href="https://metrika.yandex.ru/stat/?id=15533329&from=informer"
            target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15533329/1_1_209FFFFF_007FFFFF_1_pageviews"
            style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
            <!-- /Yandex.Metrika informer -->
            
            <!-- GoogleAnalytics -->
            <script type="text/javascript">
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34622427-1']);
              _gaq.push(['_setDomainName', 'progorod43.ru']);
              _gaq.push(['_trackPageview']);
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            </script>
            <!-- /GoogleAnalytics -->
            
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">//<![CDATA[
            var _tmr = _tmr || [];
            _tmr.push({id: "1462564", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
               var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
               ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
               var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
               if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
            //]]></script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="http://top.mail.ru/jump?from=1462564">
            <img src="//top-fwz1.mail.ru/counter?id=1462564;t=364;l=1" 
            style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->

            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'></a>")
            //--></script><!--/LiveInternet-->		<!-- MediatorScript -->
		<script id="js-mpf-mediator-init" data-counter="2771252">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<!-- MediatorScript -->            </div>
        </div>
    </div>
</div>        
    
</body>
</html>










